1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Mbot Crack 2017 (Login+Aktif)


  1. burhan0534

    burhan0534 rank8

    Kayıt:
    25 Şubat 2016
    Mesajlar:
    7
    Beğenilen Mesajlar:
    2
    Ödül Puanları:
    3

    ARKADAŞLAR BU SORUNU BULDUK. BU HATAYI ALANLAR WİN 10 İŞLETIM SISTYEMI OLANLARDA BOT ÇALIŞMIYOR. WİN 7 DE PC DE DENEDİK OLDU. WİN 10 İÇİN ÇÖZÜMÜ BULURSANIZ BURDAN PAYLAŞIN BİZLERDE FAYDALANANIM TEŞEKKÜRLER
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.451
    Beğenilen Mesajlar:
    361
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.

    Win 10 kullanıyorum , hiç bir sıkıntı yok.
     
  3. burhan0534

    burhan0534 rank8

    Kayıt:
    25 Şubat 2016
    Mesajlar:
    7
    Beğenilen Mesajlar:
    2
    Ödül Puanları:
    3

    peki bizde neden olmadı team bağlantı versem bakabılırımısınız acaba ?
     
  4. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.451
    Beğenilen Mesajlar:
    361
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.

    Neden olmadığı konusunda bilgim yok maalesef, kiminin bilgisayarında antivirüs , defender , firewall vs engelliyor yada kendisi bir şeyleri yanlış yapıyor.
    Benim bağlanmamın bir anlamı yok , her şeyi doğru yaptığınızı düşünüyorsanız benim ekstra yapacağım bir şey yok.
     
  5. burhan0534

    burhan0534 rank8

    Kayıt:
    25 Şubat 2016
    Mesajlar:
    7
    Beğenilen Mesajlar:
    2
    Ödül Puanları:
    3

    Teşekkür ederim
     
    Chorus bunu beğendi.
  6. burhan0534

    burhan0534 rank8

    Kayıt:
    25 Şubat 2016
    Mesajlar:
    7
    Beğenilen Mesajlar:
    2
    Ödül Puanları:
    3

    WSA 0 at step 3
    Bu hata devam etmektedir :( Çözüm bulabilen varmı
     
  7. Sparkle

    Sparkle globalmod

    Kayıt:
    27 Mayıs 2016
    Mesajlar:
    629
    Beğenilen Mesajlar:
    226
    Ödül Puanları:
    63
    Meslek:
    Öğrenci
    Şehir:
    Muğla

    Antivirüs programın engelliyor olabilir. Antivirüs,defender ve firewall gibi engelleyici programları kapatarak tekrar dene.
     
  8. burhan0534

    burhan0534 rank8

    Kayıt:
    25 Şubat 2016
    Mesajlar:
    7
    Beğenilen Mesajlar:
    2
    Ödül Puanları:
    3

    arkadaşlar WSA 0 at step 3 hatasının çözümünü buldum. Yaklaşık 10 gündür araştırıyorum :). Hata alan herkeze yardımcı olabilirim bağlanıp :) Bu sorun işletim sistemi ilede alakası var antivirüs programı ilede alakası var. Kimileri bununla alakalı 80 portunu kullanın socketspy programı kullanın gibi saçmalamışlar . Alakası yok
    -Mbot programını dosyaları indirdikten sonra öncelikli açmayın antivirüs programı kesiyor.
    -Denetim masasından öncelikle güvenlik duvarını kapatmanız gerekmektedir en başta bunu yapın bununla düzelen pc de oldu.
    -Daha sonra antivirüs programınızı kaldırın yada pasif hale getirin eğer pasif hale geldiyse bile mbotu kesiyor. Antivirüsü kaldırın botu yukleyın daha sonra antivirüsü yüklerken bu programı güvenli moda alırsanız sıkıntı yaşatmaz ve açılır.
    -Dotnet ve directx programı yüklü olması lazım bununla ilgilide hata alınmıştı bunlarında yüklü olması lazım.
     
    Chorus bunu beğendi.
  9. peihai

    peihai  

    Kayıt:
    15 Temmuz 2008
    Mesajlar:
    3.196
    Beğenilen Mesajlar:
    26
    Ödül Puanları:
    58
    Şehir:
    lethe

    Halen güncel mi bu bot en günceli olarak?
     
  10. Sparkle

    Sparkle globalmod

    Kayıt:
    27 Mayıs 2016
    Mesajlar:
    629
    Beğenilen Mesajlar:
    226
    Ödül Puanları:
    63
    Meslek:
    Öğrenci
    Şehir:
    Muğla

    Evet.