Kayıt
15 Temmuz 2007
Mesajlar
95
Beğeniler
0
yaw bu parallı botta herşeyi yaptım Wink sonra işte eli açıom alta gelio start diom bekliom bekliom ama açılmmmıo nedenini bilen varmı acil yazssın lütfen Wink
Şimdiden Tşk. Wink
 

StarkDrache

Bilgiliyim
Kayıt
13 Mayıs 2007
Mesajlar
2.957
Beğeniler
0
Şehir
Kuzey Yarım Küre
_aaa_aaa_aaa_ demiş ki:
yaw bu parallı botta herşeyi yaptım Wink sonra işte eli açıom alta gelio start diom bekliom bekliom ama açılmmmıo nedenini bilen varmı acil yazssın lütfen Wink
Şimdiden Tşk. Wink
Kullandığın Virüs Programı Parmağı Engellemiş Olabilir Virüs programını kapayıp denersen oyunun açılma ihtimali çok yüksek Wink
 
Kayıt
15 Temmuz 2007
Mesajlar
95
Beğeniler
0
yaptım kardeş yaw :S olmadı gene çıkış yaptım öle girdim onun engellediğini biliodum onun için çıkış yaparak girmiştim ama nafile yine girmio başka bişeyi varmı ? acep bildiğin
 
Kayıt
20 Mart 2007
Mesajlar
406
Beğeniler
0
Şehir
panama
_aaa_aaa_aaa_ demiş ki:
yaw bu parallı botta herşeyi yaptım Wink sonra işte eli açıom alta gelio start diom bekliom bekliom ama açılmmmıo nedenini bilen varmı acil yazssın lütfen Wink
Şimdiden Tşk. Wink
en son surum botu kullanıyosun dimi daha once bende de oldu bu olay bendeki sebebi eski surum olmasıydı yaklaşık 1 saat once yeni kredi aldım sitedeki son surum bot ve clienti yukledim sorunsuz çalışıyor bide sitedeki surumleri indirip ole dene bekli duzelir
 
Kayıt
15 Temmuz 2007
Mesajlar
95
Beğeniler
0
son sürüm botsmalldan indirmiştim zaten yenilemişler sadece 1.120 clientle 1.73 bot var onları indirmiştim site olanı link verirmisin senin kullandıklarını verirsen sevinirim
 
Kayıt
20 Mart 2007
Mesajlar
406
Beğeniler
0
Şehir
panama
_aaa_aaa_aaa_ demiş ki:
son sürüm botsmalldan indirmiştim zaten yenilemişler sadece 1.120 clientle 1.73 bot var onları indirmiştim site olanı link verirmisin senin kullandıklarını verirsen sevinirim

dostum bende bunları kullanıyorum yeni aldım sro klosörünü srobotan tamamen temizle yenide srobotu masaüstünde aç ve rardan çıkanları sroya at bakalım faydası olacakmı buda daha onceleri kullandığım bi yöntem yararı oluyodu
 
Kayıt
20 Mart 2007
Mesajlar
406
Beğeniler
0
Şehir
panama
_aaa_aaa_aaa_ demiş ki:
yok yaf gene olmadı bu :S
başka yolu yokmudur acep :S
dostum tek biçare kaldı sroyu pcden tamamen kaldır
yeni bir tane sro kur sonra sırası ile once clienti son srobot klosöre at buseferde olmazsa bu sorun benden çıkar senin sorununla karşılaştım sana söylediğim şeylerle düzeldi eğer bu dediğimlede olmazsa başka bi sorun vardır
 
Kayıt
15 Temmuz 2007
Mesajlar
95
Beğeniler
0
eyw kardeş ama bunuda yaptım yine olmadı Sad :S

poof bende ilk defa karşılaşıom acaip bi durum ama çözemedim gitti yaa bi fikri olanlar warsa yazsın lütfen Wink
 
Kayıt
15 Temmuz 2007
Mesajlar
95
Beğeniler
0
Bide konu açmayım dedim bu Tbot bot ayarlarını gösteren bir konu yokmu yaw göremedim de bilen biri warsa link verebilrmi Tbot ayarlarını
 
Yukarı Alt