1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

arkadaşlar paralı bot yeni hata (modlar yardım)


  1. malfoy323

    malfoy323 rank8

    Kayıt:
    23 Nisan 2007
    Mesajlar:
    158
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    arkadaşlar bende bot login olmuyo şifremi yenlış die kredime bakıyorum şifre doğru kiredi var ama logün olmuyo yarım modlar
     
  2. pfffffff

    pfffffff Aileden

    Kayıt:
    13 Mart 2007
    Mesajlar:
    5.420
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Silkroad online meslek lisesi anasınıfı terk.

    arkadaşım suanki botlarda bug var ve oyundan da atıyor zaten yapacak birşey yok yenisini bekleyeceksin.
     
  3. BOSPHORUS

    BOSPHORUS nowayout

    Kayıt:
    20 Şubat 2007
    Mesajlar:
    1.922
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    iris

    elazilee 1,69b sürümü deneme fırsatım olmadı sen denedin mi o damı çalışmıyor ?
     
  4. Pennywise

    Pennywise rank8

    Kayıt:
    6 Mart 2007
    Mesajlar:
    3.471
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Çanakkale Onsekiz Mart Üniversitesi
    Şehir:
    Çanakkale

    1.69 çalışıyor takır takır 2 gündür kasıorm,sadece bu öğlenki check ten sonra login olamama sorunu oldu,onuda botu ve client ı tekrar yükleyerek düzelttim.
     
  5. sw1ss

    sw1ss rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    673
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Yeni 1.69 geldi bir çok bug düzelti di.İndirin derim
     
  6. WarG0d

    WarG0d rank8

    Kayıt:
    9 Mayıs 2007
    Mesajlar:
    184
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    eet hala oyundan atıyor... 1,69 da olan diğer sorunlar bu versiyonda giderilmiş sadece oyundan atma olayını çözememişler
     
  7. KartezyeNX

    KartezyeNX rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    1.003
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    Yzgt..!!
  8. endorphin

    endorphin rank8

    Kayıt:
    24 Nisan 2007
    Mesajlar:
    411
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Женат

    Sorunun düzelmediyse bot klasörünün yerini değiştir örneğin masaüstündeyse C:\ ye alıp ordan aç güvenlik duvarı block koymuşsa yada bilgisayar extra yüklü güvenlik duvarı olan bi antivirüs çalıştırdığında güvenlik uyarısı verecektir. ingilizce ise Allow diye bi secenegin olması gerekiyor onu seçmelisin eğer normal türkçe güvenlik duvarı etkinse Engellemeyi kaldır seçeneğini tıkla öyle dene..