1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

[*Süre Bitince DC Oluyoorum*]


  1. LoveScars

    LoveScars olduser

    Kayıt:
    23 Nisan 2007
    Mesajlar:
    938
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    Şehir:
    İzmiT
    arkadaslar paralı bot kullanıyoorum oyuna gırdıgım andan ıyı baren yukarda bi saat yazıyoo asada ss sını koydum o bıtınce dc oluyoorum acaba yanlıs bı ayarmı yapdım onu nasıl kaldırabılırıım


    1. resim

    -Resim Silinmiş.

    bole bısey sureklı dusuyoo buda ıspatı


    -Resim Silinmiş.



    ıste bıtıncede dc oluyooorum cozumu warmı geceleyın yuatıpda botu kuramıyoorum artık yaw uykumu boluyoo sureklı Sad
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. MUSTAFA16

    MUSTAFA16 rank8

    Kayıt:
    8 Mayıs 2007
    Mesajlar:
    44
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Virüs programından dolayı olabilir...
     
  3. muammer66

    muammer66 rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    252
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    tekniker
    Şehir:
    AutoCAD 2008
    bence botu sil tekrar yükle gerekirse format at pc ye öle dene anitivirüsleride kontrol et :lol:
     
  4. LoveScars

    LoveScars olduser

    Kayıt:
    23 Nisan 2007
    Mesajlar:
    938
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    Şehir:
    İzmiT
    baska cozum yolu yoqmu arkadaslar yaw
     
  5. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.225
    Beğenilen Mesajlar:
    307
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    bot klasorunu komple sil yeniden güncel bir tanesini indir ve bir klasor aç oraya kur sorun kalmamalı.
     
  6. _CaspeR_

    _CaspeR_ Buralıyım

    Kayıt:
    27 Nisan 2007
    Mesajlar:
    3.790
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    EXtraloob.com !!
    botu bişr klasör açıp ona kur yeniden o sorun bendede bir aralar vardı fakat yeniden kurdum denedim yine olmadı en sonunda silkroadı yenidne kurdum sorna çözüldü ama yinede yenidne kurmayı bir dene
     
  7. BeBeT0

    BeBeT0 Bilgiliyim

    Kayıt:
    14 Ekim 2007
    Mesajlar:
    2.004
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Server:Sparta LvL: 8x Full Str Bowman, Server:Pri
    bu hata bendede vardı ama ilk sayfada olan botun serveriyle ilgili bi şey vardı onu kapa sonra o bide olmaz
     
  8. LoveScars

    LoveScars olduser

    Kayıt:
    23 Nisan 2007
    Mesajlar:
    938
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    Şehir:
    İzmiT
    tmm hepınızı dedıklerını denıycem
     
  9. Difficult

    Difficult rank8

    Kayıt:
    15 Mayıs 2007
    Mesajlar:
    644
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    7/24 Silkroad Online
    bot+anti virüs sil sonra restart at öle dene
     
  10. Crisis

    Crisis rank8

    Kayıt:
    25 Nisan 2007
    Mesajlar:
    3.138
    Beğenilen Mesajlar:
    2
    Ödül Puanları:
    0
    Şehir:
    University
    oyuna girip Home tusuna bastıgında bot accountunun hemen sag üst kösesinde Show bot account mu ne öyle bisey var ona Tik koyma (o aslında yararlı bisey botunun kredisinin düsmesine kac saat kac dakka var onu gösteriyo ama istmiyosan onu kapat extraokk
     
  11. paffendorf

    paffendorf rank8

    Kayıt:
    30 Mayıs 2007
    Mesajlar:
    216
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    ***=P0S€İD0N=***
    sil en bastan yukle