1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

sro db.bot yardım


  1. ilkerbocek

    ilkerbocek rank8

    Kayıt:
    1 Kasım 2009
    Mesajlar:
    8
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ya botu kurdum acıyom oyuna gırıyom bir hayvan kesiyom dc verıyor lutfen bır yardım edin...
     
  2. thedesp

    thedesp rank8

    Kayıt:
    16 Haziran 2008
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    check ten sonra o sorun bende de var...Ayrıca sonradan botla chara girdikten sonra bot aktif görünüyor oyun içi ama pc de işlemlerde gözükmüyor ayrıca bot penceresi de kayboluyor bi kaç kez silip tekrar kurdum ama aynı...
     
  3. ilkerbocek

    ilkerbocek rank8

    Kayıt:
    1 Kasım 2009
    Mesajlar:
    8
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    bende o yokta..dc veriyor hep
     
  4. tatu

    tatu rank8

    Kayıt:
    6 Ocak 2009
    Mesajlar:
    117
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    bende de config de hata verior buff basıor baslamıor
     
  5. H3rD3m

    H3rD3m rank8

    Kayıt:
    30 Nisan 2010
    Mesajlar:
    106
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Dc vermesinin sorunu lag ı fixleyelim derken ortaya buglar çıktı silahı çıkartıp takarsanız dc yersiniz bidaha takamazsınız :D
     
  6. ibooo41

    ibooo41 rank8

    Kayıt:
    5 Eylül 2009
    Mesajlar:
    62
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    evtya lagı halledelim derken oyun çöktü iyicene ama artık eskı halıne dondu buglar kalktı lag bırazda olsa eskısıne gore daha az hala sorun dvm edıyomu ? yenı patchden sonra