Kayıt
20 Ağustos 2009
Mesajlar
44
Beğeniler
0
ya sbotu tıklıyorum hemen bişiy doluyo sonra bişiy çıkıo sbotun altında kalıo tamam yazı sadece tıklayıncada kapanıo yardım edin teşk.
 
Kayıt
6 Şubat 2007
Mesajlar
335.470
Beğeniler
1.610
Şehir
Taksim/IST.
Server
Flora
Takımı
Galatasaray
bir ekran görüntüsü atabilir misin görelim bakalım ?
 
Kayıt
1 Mart 2007
Mesajlar
121
Beğeniler
0
tahminimce login refused hatası alıyosundur .. Türkiye saati ile değişmedi ise 02:00 dan sonra sbot serverleri resetlendikten sonra sorunun düzelir .. Ama sen yinede resim koy ki emin olalım !!!
 
Kayıt
20 Ağustos 2009
Mesajlar
44
Beğeniler
0
aslında gözükmüyor ama bi kaç kere açında aşşağıda gözüküo şöyle yazıo :

login error

wrong login credentials!
 
Kayıt
20 Ağustos 2009
Mesajlar
44
Beğeniler
0
ya yok öyle bişey hem daha açılmadan çıkıo id pw girmeden gerçi id pw otomatik ti doğrumu ki ?
 
Kayıt
1 Mart 2007
Mesajlar
121
Beğeniler
0
klasör içindeki bot.cfg dosyasını aç ;
botuser= '' buraya bot id yaz ''
botpassword= '' buraya sifreni ''

ve dogru yazdıgından emin ol kredin varsa ve doğru yazdıysan sorun cıkmaz ...
 
Kayıt
8 Şubat 2008
Mesajlar
188
Beğeniler
0
kingodiscoo demiş ki:
aslında gözükmüyor ama bi kaç kere açında aşşağıda gözüküo şöyle yazıo :

login error

wrong login credentials!
bu yazı kredinin bittiğini belirtiyo...

sovalye demiş ki:
klasör içindeki bot.cfg dosyasını aç ;
botuser= '' buraya bot id yaz ''
botpassword= '' buraya sifreni ''

ve dogru yazdıgından emin ol kredin varsa ve doğru yazdıysan sorun cıkmaz ...
arkadaşımızın bu dedikleirni yaptıysan hala olmuyorsa botun elinden gitmiştir :cry: .. Aynısı bana oldu bot cave.net dahi giremedim çünkü ıd ve pw tanımıyordu umarım bole birsey olmamıstır sanada gecmiş olsun şimdiden....Foruma girebiliyosan sorun yok fakat bot-cave.net'e giremiyosan yeni bir sbot edinmen gerekecekk... :thumbsup:
 
Kayıt
7 Mayıs 2009
Mesajlar
456
Beğeniler
0
ya botun kredisi birmiştir ya da yeni sürümü çıktı onu indir kur öle dene bi :lol:
 
Kayıt
28 Aralık 2010
Mesajlar
47
Beğeniler
0
aynı şekilde bir hata ile bende karşılaştım. 4-5 defa sbotu açmaya çalıştığınızda hatalar üstüste gelemediği için yawaş yawaş alta iniyor ve okunacak duruma geliyor. bende de 2 pc den fazla pc de aynı sbot hesabını kullanamayacağıma dair bir yazı çıkmıştı.

ancak şu linkte bir çözümden bahsediyor benim fikrim olmadığından direk yazamadım.

http://www.silkroadoffline.net/forum/index.php?action=printpage;topic=7299.0
 
Yukarı Alt