1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      erix

Isro bot Ayarları kaydetmiyor.


  1. sizofrentrx

    sizofrentrx rank8

    Kayıt:
    20 Haziran 2007
    Mesajlar:
    61
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Ewt her giriş çıkışta ayarların tamamını yeniden yapmak zorunda kalıyorum. konuştuğum paralı bot kullanan arkadaşlarda da aynı sorun mevcutmuş. çözüm bulan varsa palaşmasını rica ederim.
     
  2. BOSPHORUS

    BOSPHORUS nowayout

    Kayıt:
    20 Şubat 2007
    Mesajlar:
    1.922
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    iris
    botu tekrar kur dün akşam banada oldu
    oyundan çık tekrar gir düzelmediyse botu yeniden kur bende işe yaradı Wink
     
  3. sizofrentrx

    sizofrentrx rank8

    Kayıt:
    20 Haziran 2007
    Mesajlar:
    61
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    oyundan çıktım bilgisayarı kapattım. botu yeniden kurdum olmadı. bot çalışırken conf dosyasını yedekledim. yeniden botu kurup kayıtlı ayarları attım yine olmadı. olmadı bugün akşam birde silkroadı komple kaldırıp tekrar kuracağım. şu var 3 arkadaşım var onaların durumuda aynı ben gibi 2 gün önce böyle bir problem çıktı aynen devam ediyor.
     
  4. 486dx4

    486dx4 rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    178
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    kocaali plajı tekel bayiii
    arkadaşım bu sorun aşağı yukarı herkeste var yeni bot daha tamamıyle oturmadı sanırım sadece o olsa benimki salak slaak bekleyip oturuyor düzelir belki saygılarımla
     
  5. Erdener

    Erdener rank8

    Kayıt:
    6 Mayıs 2007
    Mesajlar:
    739
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    .....
    bendbi cözüm var ama biraz zur ismdi oyuna gir bota id PW yaz oyundan cık tekrar gir ayarlar skiller hepsi geliyor ama biraz uzun sürüyor