1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

image code gelmiyor


  1. Macro

    Macro olduser

    Kayıt:
    19 Haziran 2007
    Mesajlar:
    6.179
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Barmen, Grafik Tasarımcı, Web Tasarımcı, Yazar, Şa
    Şehir:
    Karanfil kokan ülkemin, ülkemin caddelerinde

    beyler multiclient açıyorum ancak image code 2. client da gelmiyor ikincisinde gelse ilkinde gelmiyor napabilirim aynı sorunu yaşayan var mı acaba çözümü nedir ??? yardımcı olursanız sevinirim
     
  2. iwontcry4u

    iwontcry4u rank8

    Kayıt:
    6 Ekim 2007
    Mesajlar:
    1.828
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Suz...

    Trafic werdikten sona 5 sn. kadar bekle ondan sonra bas image code için.
     
  3. Macro

    Macro olduser

    Kayıt:
    19 Haziran 2007
    Mesajlar:
    6.179
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Barmen, Grafik Tasarımcı, Web Tasarımcı, Yazar, Şa
    Şehir:
    Karanfil kokan ülkemin, ülkemin caddelerinde

    o olay değil hiç gelmiyor birinde
     
  4. _aLy_

    _aLy_ rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    589
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Merkez / AYDIN

    bağlantı hızından kaynaklanıyor
     
  5. Presence

    Presence rank8

    Kayıt:
    5 Temmuz 2007
    Mesajlar:
    2.544
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    İstanbul

    lagggggggggg banada oluo balantı hızın düşük kalıo hele pre yoksa way haline