1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      modbasvuru

C9 Sorunu Uzman Kişilerin Desteği Lazım Gerekirse Ücretli


  1. 0x88

    0x88 rank8

    Kayıt:
    12 Nisan 2012
    Mesajlar:
    53
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Selam arkadaşlar

    Herkes gibi bende serverı halka açarken c9 problemi ile karşılaştım.

    Çözüm olarak abdalfettah denen kişinin söylediklerini uyguladım bütün forumları okudum nerdeyse.
    Abdafettahın dediklerini yaptığımda yani server.cfg deki ve ini dosyalarındaki ip leri wan ip ye çevirdiğimde custom server açılmıyor. "Stop running" li bir hata veriyor. Portları 15779, 15881, 15884, 80 olarak modemden açtım. Herşey yolunda görünüyor.

    ipv4 ' ede advencedden add diyerek statik ip yi ekledim. fakat bir hata verdi new ip detected error tarzı win serverdan ama şuan ekli duruyor.

    Kullandığım sistem Windows server enterprie R2
    Pc i5 sıvı soğutma overclock, 16GB ddr3 ram cart curt.

    Heryeri dolaştım çoğu insan bu tecrübeyi yaşamış ve bir çoğuda çözümünü bulmuş fakat kimse net bir şekilde anlatmamış çok üzücü bu. Yardımcı olmak isteyen konu altında bana bir fikir versin. Ücret isteyenlerde telefon numarasını özelden bana mesaj atsın
     
  2. muccuk

    muccuk rank8

    Kayıt:
    4 Şubat 2010
    Mesajlar:
    50
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ahh ahhhhhhhhhhh 4 gündür bu sorunla uğraşıyorum :(
    Lütfen Tek bir kişi yardım etsin.