aeq

rank8
Kayıt
10 Mayıs 2007
Mesajlar
98
Beğeniler
0
evde 2 pc var. Pc'ler birbirine ağ ile bağlı, modem usb. fakat 1 pc'den oyun açtıktan sonra dierinde C10 hatası alıyorum daha önceden böyle bir sorun yoktu bunun nedeni nedir? Teşk.
 
Kayıt
13 Ağustos 2007
Mesajlar
3.023
Beğeniler
0
Şehir
ora bura şura bide ora
pek bı bılgım yok ama

evde 2 pc var. Pc'ler birbirine ağ ile bağlı, modem usb

demişsin bunun yuuznden olabılır Confused Confused Confused Confused
 

aeq

rank8
Kayıt
10 Mayıs 2007
Mesajlar
98
Beğeniler
0
yok mu bunun çözümü. bilen yok mu? bi pc bottu dieri stall off off ne güzel tıkır tıkır açıyodu şimdi açmıo çıldırcam yaa Evil or Very Mad
 
Kayıt
11 Mayıs 2007
Mesajlar
76
Beğeniler
0
Şehir
İzmit
Modem kaç portlu. Aynı hatayı kafedede bazen alıyorum. Başka bir makineye oturduğumda çıkmıyor.
 
Kayıt
12 Nisan 2007
Mesajlar
490
Beğeniler
0
Şehir
MainBoard
Benim ewde tek pc var ama bugün banada bir iki kez çıktı c10 . Daha önce hiç çıkmamıştı. Bugün oyunda bişeyler var ama hadi hayrlısı...
 
Kayıt
21 Haziran 2007
Mesajlar
994
Beğeniler
0
benim ewdede 2 pc war tek modemden ip le alakasi yok yani bu isin gerci benim modem wireless fakat rapidsharede falan ayni ip de gozukuyor. 2 pc de we herhangi bir c10 sorunu yasamadim.fakat senin modem usp oldugundan bole bir problem olabilir.tek portlu bir modemde 2 pc de zaten nasil internet calisiyo onu bile anlamadim Confused 1 pc ye lan dan diger pc yede usp den baglaman lazm modemini.zaten 2 portu destekliyor olmasi lazm modeminin
 
Kayıt
17 Şubat 2007
Mesajlar
971
Beğeniler
0
Excrea demiş ki:
benim ewdede 2 pc war tek modemden ip le alakasi yok yani bu isin gerci benim modem wireless fakat rapidsharede falan ayni ip de gozukuyor. 2 pc de we herhangi bir c10 sorunu yasamadim.fakat senin modem usp oldugundan bole bir problem olabilir.tek portlu bir modemde 2 pc de zaten nasil internet calisiyo onu bile anlamadim Confused 1 pc ye lan dan diger pc yede usp den baglaman lazm modemini.zaten 2 portu destekliyor olmasi lazm modeminin

teşekkürler ama istediğim cevabı pek alamadım. c10 hatasının ne olduğunu bilen var mı?
 
Kayıt
6 Şubat 2007
Mesajlar
335.429
Beğeniler
1.579
Şehir
Taksim/IST.
Server
Flora
Takımı
Galatasaray
usb modem den kaynaklı bir sorun diye düşünüyorum makinaları restart at ve usb yi başka bir girişe tak deneyelim bakalım Rolling Eyes
 
Kayıt
14 Mayıs 2007
Mesajlar
24.642
Beğeniler
0
Şehir
Eskişehir
tamamen kuLak misafiri olarak duyduum bise cafede aynı id iye es zamnda girmeye calısıldıında alınan bi hata die duydum sahsen bi fikrm yok... :mrgreen:
 
Kayıt
29 Kasım 2008
Mesajlar
82
Beğeniler
0
Şehir
Burası...
yok usb modemle alakası yok c10 hatası bende de yapıyo ve vayrısla :D giriyorum fakat 1. charı girdikten sonra 2. charı açmaya çalıştırgımda image code geliyo yazıyorum tamamlıyorum sonra girmiyo c10 hatası veriyo tamam versin dedim ama nodc ile açtığım için dc yemiyom sanırım ama tekrar şifreyi yazıp girmek istediğimde girmiyo mecbur kapatmak durumunda kalıyorum bi çözüm bilen var mıı ??? varsa nedir ???
 
Kayıt
29 Kasım 2008
Mesajlar
82
Beğeniler
0
Şehir
Burası...
bu c10 un usb le alakası yoktur. Microsoft Loopback Adapteri devre dışı bırakın yoksa C10 hatası alırsınız. fakat bişey daha tamam bunu yazdım ama bu alıntıdır :D alıntı olduğu için nasıl yapılacagını yazamaıyorum çünkü bende bilmiyorum nerden nasıl kapatılcakk :S:(
 
Kayıt
13 Ocak 2008
Mesajlar
135
Beğeniler
0
Şehir
İzmir
momucu demiş ki:
yok usb modemle alakası yok c10 hatası bende de yapıyo ve vayrısla :D giriyorum fakat 1. charı girdikten sonra 2. charı açmaya çalıştırgımda image code geliyo yazıyorum tamamlıyorum sonra girmiyo c10 hatası veriyo tamam versin dedim ama nodc ile açtığım için dc yemiyom sanırım ama tekrar şifreyi yazıp girmek istediğimde girmiyo mecbur kapatmak durumunda kalıyorum bi çözüm bilen var mıı ??? varsa nedir ???
2 gündür banada aynısı oluyor. ben 1 tane daha klasör e sro kopyaladım ordan girdim bi sorun çıkmadı (Kendi bulduğum bir çözüm herkezde geçerli olurmu bilmiyorum bende bu şekilde düzeldi)
 
Kayıt
21 Aralık 2008
Mesajlar
136
Beğeniler
0
Kardeşim Bak Bu Hatayı Ben Ecsro' da Alıyordum :rolleyes1:
Oyunda Laglar oluşuyordu belli aralıklarla 5 dk sürüyodu oyunun %70 i yatıyordu :P
Yatmak istemeyenler CTRL+Alt+Delete ile oyundan çıkıyordu ve oyuna girerken 2 char açıyorlardı .
Birisinden oyuna girmeyi deniyorlardı oyuna almıyor öle bekliyordu ve diğer clientle deniyorlardı diğer char oyunda gözüküyor ve İD ler çakışıyordu . :!!&%&!
Ben Çoğu Ke aldım bu hatayı ECSRO da . 1 saat gibi bir sürede hata devam ediyordu .
Sonrada eski haline dönüyodu( Bilmiom niye :confused1: )
Ama bu durum 2 bilgisayarın bi modemden bağlanması sonucuyla oluşur. Diğer Bilgisayarla Bağlanınca bi önceki bağlandığın char hala BAĞLANTILI gibi görüyor ve o İD bağlanamıyor. Bilmem anlatabildimmi ?
Yani Sen Sen ol sadece 1 bilgisayardan bağlan :thumbsup:
:beer:
 
Yukarı Alt