1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Bot Updateden Sonra Çalışmıyor.


  1. x21

    x21 rank8

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    138
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    4 yıl sonra ziraat müh.
    Arkadaşlar updateden sonra ne yaptımsa çalıştıramadım botu. Sağ tıklıyorum auto login yapıyorum altta client çıkmıyor. start game yapıyorum çıkmıyor. Botu başka klasöre kurup yeniden yaptım olmuyor.
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.225
    Beğenilen Mesajlar:
    307
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    Yeni güncellemeyi bekleyeceksin.
     
  3. revelotion

    revelotion rank8

    Kayıt:
    21 Ocak 2009
    Mesajlar:
    151
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Yani bayağı beklicen kardeş
     
  4. x21

    x21 rank8

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    138
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    4 yıl sonra ziraat müh.
    ha sorun herkeste var öylemi. ben teknik hata sandım o yüzden konuyu açtım :) benimki aylık o yüzden çinliler botu ne kadar erken yaparlarsa o kadar iyi :)
     
  5. TheSekiL

    TheSekiL olduser

    Kayıt:
    7 Eylül 2008
    Mesajlar:
    542
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Kocaeli üni. Muhasebe Ve Vergi Uygulamalari.
    Şehir:
    Kocaeli / KörfeZ.
    herkezde var o sorun benm botta aylik bi gun bosa gitti :)