1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Arkadaşlar ibotu açıyorum run client diyorum bu çıkıyor


  1. oski3535

    oski3535 Yeni üye rank8

    Kayıt:
    22 Ocak 2011
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  2. oski3535

    oski3535 Yeni üye rank8

    Kayıt:
    22 Ocak 2011
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    eskiden yapmıştım 1 ay önce kadar
     
  3. hatembaba

    hatembaba Old School olduser rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    606
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    Öğrenci
    Şehir:
    Perfect Online
    ibot dosyasının içinde sro.dir diye bi notepad var onu açıp sronun dizinini ayarlaman gerekiyor neredeyse örneğin C:/Programfiles/Silkroad gibi.
     
  4. LethaLKiss

    LethaLKiss Öğretiyorum rank8

    Kayıt:
    19 Ocak 2010
    Mesajlar:
    782
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Dw önü :)
    +1
     
  5. crayz_tolga_07

    crayz_tolga_07 Keşfediyorum rank8

    Kayıt:
    12 Ağustos 2008
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ögrenci
    Yaptım ama hale no hatayı veriyor neden acaba ?
     
  6. inzar67

    inzar67 Gözlemliyorum rank8

    Kayıt:
    4 Şubat 2010
    Mesajlar:
    65
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadas dogru sölemiş noteboku duzeltmen lazım yerını yanlıs gösterıosundur.onu duzelt sorun duzelır mutlaka :nod:
     
  7. crayz_tolga_07

    crayz_tolga_07 Keşfediyorum rank8

    Kayıt:
    12 Ağustos 2008
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ögrenci
    Tamamdır tesekkur ederim konu kaldıralbilirniz D:\Oyunlar\Silkroad\Silkroad.exe böyle yapıyordum böyle deil D:\Oyunlar\Silkroad boyle olckamıs duzeldi tskler...