1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro

Yeni Versiyonla Sorun Kalmamıştır.


  1. Judas

    Judas olduser

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    1.918
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Home

    Resimde gördüğünüz gibi o yazı çıkıyor.Ben ikinci sbotu açınca zannediyordum fakat ilk soktuğum chardan çıktım ve denedim 2.defe denenmiyor kimse böle bişi almıyormu yaw bi cevap :confused1: :confused1: :confused1:
    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. Judas

    Judas olduser

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    1.918
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Home

    uP up yokmu bilen ?
     
  3. Judas

    Judas olduser

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    1.918
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Home

    Kimseye böle bişi çıkmadı galiba :confused1:
     
  4. Judas

    Judas olduser

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    1.918
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Home

    Çıldırcam amaaa yok mu ?? yaw
     
  5. Judas

    Judas olduser

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    1.918
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Home

    alala eski versiyonu olan varsa upload edebilirmi eskilerde böle bişi yoktu:S
     
  6. IsaurA

    IsaurA rank8

    Kayıt:
    1 Ağustos 2008
    Mesajlar:
    167
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Kaynakçı / Welder

    Dediğin Olay Bendede Oluyor Dostum arada Bir. 3 client acıksa 4. acarken 1 client acıksa 2. acarken Yapıyor..

    Kod:
    [safecon]
    relogin=1
    multiclient=1
    mac1=433028
    mac2=62350
    Bu ayarlamalarda Rakamları Şu Şekilde yap ;

    Kod:
    [safecon]
    relogin=0
    multiclient=1
    mac1=0
    mac2=0
    Botu Her kapatıp acdıgında Bunu mutlaka yapmalısın. metin belgesinde botcfg.ini yi düzenlediğinde botu acdıgında config'e yeni maclar ekler. kapattıgında dolayısıyla Tekrardan Rakamlar gelir Ve client acmana izin vermez. ben Bu sekilde uyguluyorum.. Problemde kalmıyor :wink1:

    PS: Ayrıca Versiyonla Alakası Yokdur..
     
  7. MaRJiNaL

    MaRJiNaL  

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    2.360
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Sensormatic Güvenlik Sistemler Tic. Aş. SSTD

    Bot'u her oyuna dahil edicegin karakter için ayrı klasörlere ayırdıysan mac adresleri sıfırlamana gerek yok. o hayatı dc oldukdan sonra yada oyuna giremediğin zaman client'i kapatıp tekrar açmak istediğinde verir. Sbot'u kapatıp tekrar açtıgında sorun ortadan kalkar :wink1:
     
  8. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA

    Bot sayfasını kapat tekrar aç.
     
  9. Prada

    Prada  

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    7.342
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Playboy
    Şehir:
    St Etienne

    yeni version geliyor zaten birazdan.. Onunla bi denersin
     
  10. IsaurA

    IsaurA rank8

    Kayıt:
    1 Ağustos 2008
    Mesajlar:
    167
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Kaynakçı / Welder


    http://img132.imageshack.us/img132/4236/adszen3.jpg

    Gördüğün Üzre Her Carın Botu Ayrı Klasördedir. Macları Sıfırlamadığım takdirde C10 hatası alıyorum.
     
  11. MaRJiNaL

    MaRJiNaL  

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    2.360
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Sensormatic Güvenlik Sistemler Tic. Aş. SSTD

    Ben niye almıyorum yada bir başkası neden almıyor :think:
    +3 aydır kullanıyorum :sfff:
     
  12. IsaurA

    IsaurA rank8

    Kayıt:
    1 Ağustos 2008
    Mesajlar:
    167
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Kaynakçı / Welder

    vallah muneccim diilim işte :p

    ortağım ve ben aynı Şekilde yapıyrus Yoksa C10 güm xD Problem deil Sbot calısıyo ya yeter bana herseferinde mac degistirmek problem deil xD
     
  13. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA

    Kopyala yapıştır yapıyorsunuz ondan C10 veriyor. Her bot klasörüne rar'dan dosyaları çıkartmalısınız. Bir öncekinden kopyalarsanız C10 alırsınız. Bu defalarca söyledik.
     
  14. IsaurA

    IsaurA rank8

    Kayıt:
    1 Ağustos 2008
    Mesajlar:
    167
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Kaynakçı / Welder

    İşte bunu bana ilk Kez söylüyorsun :S

    Teşekkür ederim ben 1 rardan cıkartıp Exeyi diğer klasörlere dagıtıyordum :thumbsup:
     
  15. Prada

    Prada  

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    7.342
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Playboy
    Şehir:
    St Etienne

    Yeni versionla yap o işi :)
     
  16. Judas

    Judas olduser

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    1.918
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Home

    Bütün herşey için sağolun ama benim zatenn ayrı ayrı dosyalar ve ayrı ayrı rarlardan çıkardım macları 0 yaptım yine olmamıştı bu botun bi sınırlamasımıydı neydi neyse yeni versiyonda düzeldi.
    Teşekkürler yine bilgileriniz için.