1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Yeni Gelen Update ile Birlikte Bir Sorunum Var..


  1. r3bellious

    r3bellious rank8

    Kayıt:
    11 Ocak 2010
    Mesajlar:
    18
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Botum gözle görülür bi şekilde (afedersiniz) salaklaştı..Adeta Mobs ayırt ediyor..ks yapmıyor (ks buttonu ısaretli değil)

    böyle bir problemim var ne diyorsunuz?
     
  2. Nina Ricci

    Nina Ricci exlmanager

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.293
    Beğenilen Mesajlar:
    30
    Ödül Puanları:
    48

    v 1.79 kullanmayı dene.
     
  3. kemal88

    kemal88 rank8

    Kayıt:
    12 Temmuz 2009
    Mesajlar:
    0
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    bende 1,80 de acaip dc veriyor.. birde 1,79 deniyeyim..
     
  4. r3bellious

    r3bellious rank8

    Kayıt:
    11 Ocak 2010
    Mesajlar:
    18
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0


    eyvallah biladerim sağolasın derdime derman oldun..
     
  5. Nina Ricci

    Nina Ricci exlmanager

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.293
    Beğenilen Mesajlar:
    30
    Ödül Puanları:
    48
  6. plusTURK

    plusTURK rank8

    Kayıt:
    29 Eylül 2008
    Mesajlar:
    458
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    X-Y arasında bi yerde

    aynı sorun bendede var 1.81 kullandığım halde ks yapmada sıkıntı yaşıyor bot pt ile kasıldığım içinde ks olmadan olmuyor nsl düzeltecem :S