1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Yardım ServerSignature Error 01 Hatası


  1. abilanabi5

    abilanabi5 rank8

    Kayıt:
    31 Ocak 2009
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci

    Beyler Loader Olarak HardMod Kullanıyorum Aşağıda Ss mevcu- Resim Silinmiş.t
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. burak166

    burak166 rank8

    Kayıt:
    2 Temmuz 2008
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    bendede böle hata veriyor
     
  3. silkroadlife

    silkroadlife Bilgiliyim

    Kayıt:
    3 Haziran 2009
    Mesajlar:
    1.319
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Ögrenci

    silkroadın içinde HackShield isimli klasörü sil ve tekrar dene bakalım
     
  4. deepresiph

    deepresiph rank8

    Kayıt:
    26 Haziran 2007
    Mesajlar:
    86
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    matematik öğretmeni
    Şehir:
    yatak.

    herkes bas bas "silerseniz banlanırsınız" diye bağırırken, senin böyle bir yorum yapman çok yersiz be üstad. gerçek anlamı ile "cık cık cık"
     
  5. deepresiph

    deepresiph rank8

    Kayıt:
    26 Haziran 2007
    Mesajlar:
    86
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    matematik öğretmeni
    Şehir:
    yatak.

    arkadaşım loader dai "patch seed" kutucugunu işaretle, sıkıntın kalmaz. hackshieldi sildiysen silkroadı tekrar yükemeni şiddetle tavsiye falan filan.
     
  6. ateskaan

    ateskaan rank8

    Kayıt:
    19 Haziran 2009
    Mesajlar:
    9
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    olmuyo arkadaşlar başka kesin çözümü olan varsa lütfen yazsın
     
  7. werduet

    werduet rank8

    Kayıt:
    5 Eylül 2010
    Mesajlar:
    35
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    arkadaşın dedigi yolu denedim edx loaderde patch seed işaretliyken oyuna girebildim bilginize
     
  8. ateskaan

    ateskaan rank8

    Kayıt:
    19 Haziran 2009
    Mesajlar:
    9
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ben oyuna run client ile giriyorum ondan önce leoderi açıp patch speedi işaretledim ama gene olmuyo
     
  9. qxp

    qxp rank8

    Kayıt:
    10 Eylül 2008
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    arkadaslar bugun ne salı neden calısmıyor cunku update oldu yenı surumunu beklıceksınız.
     
  10. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
  11. sevgi_bulutu

    sevgi_bulutu rank8

    Kayıt:
    4 Eylül 2007
    Mesajlar:
    122
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
  12. Nina Ricci

    Nina Ricci exlmanager

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.293
    Beğenilen Mesajlar:
    30
    Ödül Puanları:
    48

    1.83'te düzeltildi o hata şuan sorunsuz çalışıyor.
     
  13. sevgi_bulutu

    sevgi_bulutu rank8

    Kayıt:
    4 Eylül 2007
    Mesajlar:
    122
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16

    evt bu sfer farklı hata alıorum zaten konu açtım
     
  14. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18

    Yav ben biraz önce 3 charla giriyordum aynı şey banada oldu :(
     
  15. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18

    Arkadaşlar ServerSignature Error 01 sorunu var bende ilk 1 charla oyuna giriyorum ama yan charı kasmak için onuda sokmak istiyorum bu sefer o hatayı alıyorum ilk silkroad launcerden girmeyi denedim salı günleri oyun kapalıyken uptade olduğunu hatırlatmak için bir hata mesajı geliyor ya onun aynısı geldi server durumuna baktım serverler yarı yarıya dolu sroyu sildim yeniden yükledim 4-5 denememde start geldi oyuna girdim bu sefer botla yan chara giremedim ya botta bir sorun var yada kullandığım harmod loaderde patch seed zaten işaretli loaderde ne yapmam gerek?
     
  16. Nina Ricci

    Nina Ricci exlmanager

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.293
    Beğenilen Mesajlar:
    30
    Ödül Puanları:
    48

    loader'sız girmeyi deneyin sorun yok.
     
  17. Lord_Shadow

    Lord_Shadow rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    702
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Ankara

    o nasil olacak run client den diyosan girmiyor
    Ayrica bu fatal hatasini hala duzeltemedim hala ayni hata veriyor
     
  18. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18

    1. Charı İbot Run Clientle açıyorum Oyuna giriyor sorunsuz kasıyor..
    2. charı ibotla tekrar girmeye çalışıyorum hardmod loader yardımıyla serversignature error 01 hatası veriyor ne yapmam lazım?? Yan charı kasıcam 1 charın botta olması gerek
    İlk önce silkroaddan girem dicem silkroad launcheri tıklıyorum sanki oyunda bakım varmıs gibi bana uyarı geliyor işte uyarı bu '' The server is undergoing ispection or updates.Connect to htttp://silkroadonline.net for more information Kafayı yemek üzereyim ne etcemi bilmiyorum
     
  19. Nina Ricci

    Nina Ricci exlmanager

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.293
    Beğenilen Mesajlar:
    30
    Ödül Puanları:
    48

    2 char açamazsınız.
     
  20. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18

    Arkadaşım 2. charı başka bir ibot programından açmaya çalışıyorum 16005 portlu olanda 2. charı açarken hata alıyorum işin garibi