1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

yardım please


  1. MWA

    MWA rank8

    Kayıt:
    26 Temmuz 2007
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    botu açıp oyuna girdikten sora HOME a basnca bot seçenekleri gözükmüyo daha doğrusu botun penceresi bembeyaz oluyo yardım edebilecek veya bilgisi olan biri warmı ?
     
  2. Prada

    Prada  

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    7.342
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Playboy
    Şehir:
    St Etienne

    Oyuna parmak işaretine cift tıklayıp veya sag tıklayıp start game diyerek girersen sorunun çözülür arkadaşım.. Oyuna botla gir normal girip parmağa basma ?!!!!!!!
     
  3. MWA

    MWA rank8

    Kayıt:
    26 Temmuz 2007
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ilk öle açıorum zaten ama trafik yedikten sonra sro_loaderla deniyorum girmeyi girdikten sorada bot penceresi bembeyaz önceden böle yapmıyodu ama yinede bi deniyim teşekkür ettim
     
  4. MWA

    MWA rank8

    Kayıt:
    26 Temmuz 2007
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    çok teşekkr ederm Allah razı olsun düzeldi sorunum eksik olmayın ^^
     
  5. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0

    Oyuna Loader le girdiginden Böyle Oluyor.No dc için loaderi kullamıyorsan Sro modifieri kullan Sorun yaratmayan Tek No Dc diyebilirim
    .Loaderle Her girişinde Bu sorunla karşılaşırsın