1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Yardım ederseniz Sevinirim


  1. ycyycy

    ycyycy rank8

    Kayıt:
    22 Ekim 2007
    Mesajlar:
    404
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. volkanka

    volkanka rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.214
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    Ne gibi yardım istiyorsun???
     
  3. E0N

    E0N rank8

    Kayıt:
    5 Aralık 2007
    Mesajlar:
    1.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Coding.. Delphi
    Firewall ve Av ayarlarını düzeltirsen olabilir.2-3 kişide böyle sorun vardı firewall'dan sbotu engellemiş engeli kaldırdık sorun ortadan kalktı
     
  4. TheCombo

    TheCombo rank8

    Kayıt:
    24 Eylül 2007
    Mesajlar:
    1.152
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    http://www.bot-cave.net'e sorunsuz girebiliyorsan ya bot id yanlış yazıyorsun yada şifrende türkçe karakter var. Türkçe karakterle siteye girebilirsin ama bota giriş yapamasın
     
  5. E0N

    E0N rank8

    Kayıt:
    5 Aralık 2007
    Mesajlar:
    1.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Coding.. Delphi
    bu sorunun çözümü olamaz çünkü sbotu açtıgında otomatik login oluyor eğerki yanlıs id pw girmişse sbot menüsü hiç girmeden uyarı verir tamama tıkladıgında sbot kapanır.Burd sbot menüsü açık duruyor.
    Ps: Herangi bir uyarı veriyormu bu hatadan başka ?
     
  6. volkanka

    volkanka rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.214
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    Çözümü için bot klasörüne gir , oradan botcfg i aç ve id pw ni düzenle. Doğru bilgi ile eşleştir. Açılması lazım...
     
  7. TheCombo

    TheCombo rank8

    Kayıt:
    24 Eylül 2007
    Mesajlar:
    1.152
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Açıklama yapmamışki bende tahmin yürütüm. Bot sitesine giriyorsa budur şifreyi yanlış yazmadıysa
     
  8. E0N

    E0N rank8

    Kayıt:
    5 Aralık 2007
    Mesajlar:
    1.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Coding.. Delphi
    Yanlış bilgi veriyorsun yine diyorumki sbot exe ye tıkladığında bot önce id pw ile login oluyor bu arkadaşta çünkü o seçeneğe tick koymuş eğerki yanlış olsa uyarı verir ve "sbot menüsünü hiç açılmaz".
     
  9. volkanka

    volkanka rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.214
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    Tartışmaya gerek yok.
     
  10. IslamicCc

    IslamicCc rank8

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    443
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    SiLKRoaD NaSıL oYNaNıR,"konum"uz bu çocuklar..!
    arkadaşlar doğru yazılmış olsa bile bazen bu tür hatalar verebiliyor. aynı anda 2 tane sbotu acmaya calısırken bende de oluyor kapatıp tekrar deneyınce genelde duzelıyor bı kac kez deneyınce düzeleceğinden eminim
     
  11. E0N

    E0N rank8

    Kayıt:
    5 Aralık 2007
    Mesajlar:
    1.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Coding.. Delphi
    tartışma değil fikir yürütüyoruz. :thumbsup: