1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Windows 8 Mbot Sorunu


  1. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    Merhabalar, windows 8 de şu sorunu alıyorum. Antivirüs programı yok sadece windows güvenlik duvarı açık.
    Bot dosyalarını Veri yürütme engellemesiyle açmayı denedim fakat sonuç alamadım
    Uyumluluk sorunu gidermeyi denedim fakat yine olmadı
    Yönetici olarak çalıştırsam da yine aynı sorunu veriyor
    Çözümü ne olabilir ?

    [​IMG]
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.225
    Beğenilen Mesajlar:
    307
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    Teamviewer ile ne alakası var anlayamadım.

    Electus_mBotLoader.exe dosyasından açıyorsun değil mi ?
     
    bumerang bunu beğendi.
  3. RanstaMonsta

    RanstaMonsta moderator

    Kayıt:
    26 Ocak 2016
    Mesajlar:
    406
    Beğenilen Mesajlar:
    66
    Ödül Puanları:
    28
    Meslek:
    Öğrenci
    Şehir:
    Edirne
    "Giriş noktası bulunamadı hatası, çalıştırılmak istenen .exe dosyasının gerekli bazı DLL dosyalarını bulamamasında orraya çıkar."
    Ya .rar' dan çıkarırken eksik çıkarıyorsunuz ya da yanlış .exe açıyorsunuz.
     
    bumerang bunu beğendi.
  4. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    Teamviewer ile arkadaşımın bilgisayarına bağlandım.
    Electus botunu denediğime bakmayın piyasadaki tüm crack mbotları denedim
     
  5. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    windows güvenlik duvarı bunu engelliyor olabilir mi ?
    kendi bilgisayarımda (win7) gayet iyi ve sorunsuz çalışırken aynı linkten indirilen botla bu hatayı veriyor.
     
  6. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.225
    Beğenilen Mesajlar:
    307
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    Sorduğum sorunun cevabını alamadım , "Electus_mBotLoader.exe" ile çalıştırdın mı mbot crack'i ? Resimde yanlış exeden çalıştırdığın gözüküyor.
     
    bumerang bunu beğendi.
  7. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    Aynen dediğin exe ile çalıştırıyorum
     
  8. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.225
    Beğenilen Mesajlar:
    307
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    Bende 8 kullanıyorum güvenlik duvarı açık herhangi bir sorun yok. Tam olarak hatayı görebilsek belki bir şey söyleyebilirim ama böyle zor.
     
    bumerang bunu beğendi.
  9. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    hocam windows güvenlik duvarını devre dışı bıraktım fakat programı açarken şöyle bi sorun cıktı
    [​IMG]
     
  10. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    Programı yönetici olarak çalıştırınca mbot açılıyor login oluyor serverin ıd pw ekranı gelıyor yazıp enterliyorum fakat siyah ekran olup karakter gözükmüyor,ekran öyle kalıyor.
     
  11. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.225
    Beğenilen Mesajlar:
    307
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    Electusunkini denedin mi?
     
    bumerang bunu beğendi.
  12. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    bu joysronun son sürüm diğer windows 7 bilgisayarımda çalışan mbot sürümü
    veronica diye bir serverda oynuyorum electus botunu sildim
     
  13. RanstaMonsta

    RanstaMonsta moderator

    Kayıt:
    26 Ocak 2016
    Mesajlar:
    406
    Beğenilen Mesajlar:
    66
    Ödül Puanları:
    28
    Meslek:
    Öğrenci
    Şehir:
    Edirne
    Uyumluluk sorununu gidermeye tıkla ve yönetici olarak çalıştır :thumbsup:
     
  14. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    denedim olmuyor hocam bot login olmuyor
     
  15. muti66

    muti66 rank8

    Kayıt:
    17 Şubat 2017
    Mesajlar:
    1
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    1
    Windows8 Kullanıorum Mbot Acılıor Logın olmuyor Yardımcı Olabılcek ßirisi warmı ßeyler ??
     
    bumerang bunu beğendi.
  16. BreathLess*

    BreathLess* olduser

    Kayıt:
    31 Ağustos 2009
    Mesajlar:
    238
    Beğenilen Mesajlar:
    4
    Ödül Puanları:
    18
    Meslek:
    Student
    Şehir:
    로도스
    Size kontrol edilmesi gereken tüm hataları yazmak isterim;
    1- İndirdiğiniz botu rardan cıkarırken windows smart screen, güvenlik duvarı ve antivirüs devre dısı olmalı
    2- Botu çıkardıgınız zaman Veri yürütme engellemesinden Sro_client, silkroad,exe , çıkardıgınız mbottan loader ve mbotu eklemenız gerekir.
    3- NetFramework Kurulu olması gerekir
    4- Ve son olarak loaderi yönetici olarak calıstırmanız gerekir.
    ps: Botu calıstırmadan önce bi kere normal login yapmanızı öneririm.
    iyi forumlar
     
    bumerang bunu beğendi.
  17. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    teşekkürler fakat sorun devam etmekte
     
  18. BreathLess*

    BreathLess* olduser

    Kayıt:
    31 Ağustos 2009
    Mesajlar:
    238
    Beğenilen Mesajlar:
    4
    Ödül Puanları:
    18
    Meslek:
    Student
    Şehir:
    로도스
    Merhaba,
    Login olayı da hastalık gibi her bünyede farklı tedavi gerektirir. Login kısmına kadar bir sorun olmaması internet baglantısı ile alakalı bir durumdur. İnternet sağlayıcısından unPnp seçeneğini deaktif edip, güvenlik duvarını kaldırıp tekrar deneyiniz
     
    bumerang bunu beğendi.
  19. bumerang

    bumerang rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    174
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    18
    Teşekkürler ilginiz için apart internetinden bağlanmaya çalışıyorum dediğiniz unPnp seçeneğini nasıl deaktif edebilirim acaba? Teşekkürler
     
  20. BreathLess*

    BreathLess* olduser

    Kayıt:
    31 Ağustos 2009
    Mesajlar:
    238
    Beğenilen Mesajlar:
    4
    Ödül Puanları:
    18
    Meslek:
    Student
    Şehir:
    로도스
    Apart internet saglayıcısı muhtemelen statik ip kullanıyodur bu da sizin botu kullanmanıza engel oluyodur. unpnp için modemin içine girmeniz gerekir. o da imkansız gibi gözüküyor.
    Ek olarak Mbot loaderden mi giriş yapıyorsunuz yoksa yeşil mbot olandan mı?
     
    bumerang bunu beğendi.