1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro
      planetsro

Windows 7 sbot açma sorunu.


  1. Turk__

    Turk__ rank8

    Kayıt:
    11 Mart 2009
    Mesajlar:
    238
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Beyler sbot açıorum görev yöneticisinde açık görünüyor fakat gerçekte kapalı. Yeni yükledim win7yi neden olur acaba bu sorun ?
     
  2. ForEverTurk

    ForEverTurk olduser

    Kayıt:
    16 Ocak 2009
    Mesajlar:
    845
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Genesis...
    Yönetici olarak çalıştırdınız mı ?
     
  3. Turk__

    Turk__ rank8

    Kayıt:
    11 Mart 2009
    Mesajlar:
    238
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Evet yine aynı.
     
  4. ForEverTurk

    ForEverTurk olduser

    Kayıt:
    16 Ocak 2009
    Mesajlar:
    845
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Genesis...
    Anti virüs prg. kullanıyorsanız engel olabilir.
    Bi resim çekip yüklerseniz sorununuzu daha net anlayabiliriz.
     
  5. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.413
    Beğenilen Mesajlar:
    354
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
  6. Turk__

    Turk__ rank8

    Kayıt:
    11 Mart 2009
    Mesajlar:
    238
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
  7. Advance

    Advance  

    Kayıt:
    27 Ocak 2008
    Mesajlar:
    11.577
    Beğenilen Mesajlar:
    19
    Ödül Puanları:
    48
    Uyumluluktan xp sp3'ü seçip tekrar deneyin
     
  8. Turk__

    Turk__ rank8

    Kayıt:
    11 Mart 2009
    Mesajlar:
    238
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Uyumluluk neresi oluyor yardım edermisin :D sp2den şaşmadığımızdan bunları bilmiyorum kusura bakmayın :D
     
  9. Wax Whine

    Wax Whine Psikolog

    Kayıt:
    9 Eylül 2007
    Mesajlar:
    17.587
    Beğenilen Mesajlar:
    17
    Ödül Puanları:
    48
    Şehir:
    Taksim/İST.
    sağ tık özellikler
     
  10. Turk__

    Turk__ rank8

    Kayıt:
    11 Mart 2009
    Mesajlar:
    238
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Sp3 yaptım yine olmadı.
     
  11. ForEverTurk

    ForEverTurk olduser

    Kayıt:
    16 Ocak 2009
    Mesajlar:
    845
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Genesis...
    Anti virüs programı kullanıyor musun ?
    Modem ve pc'ye reset atıp denediniz mi ?
     
  12. Turk__

    Turk__ rank8

    Kayıt:
    11 Mart 2009
    Mesajlar:
    238
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Hayır a.v kullanmıyorum.
    Pcye reset atıp denedim sonuç yine aynı.
     
  13. ForEverTurk

    ForEverTurk olduser

    Kayıt:
    16 Ocak 2009
    Mesajlar:
    845
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Genesis...
    Valla hocam sorununu anlayamadım tam kaynağı nerde .Bi kaç gün istersen uğraş çözmek için ama bi çözüm bulamazsan Win7 tekrar baştan kur.Gene olmazsa xp devam ...