1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      erix

Vsro Starta Basınca Hata Yardım Edin.Güncel hala bekliyorum


  1. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    Bu lanet Hataya biriniz yardımcı olsun ya :confused1:
    [​IMG]
     
  2. gokhan2413

    gokhan2413 rank8

    Kayıt:
    15 Nisan 2007
    Mesajlar:
    329
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Öncelikle 2 konu açmana gerek yoktu
    sorununa gelince nod32 nin engellemesi gibi geldi bana nod32 yi kapatıp tekrar update etmeyi dene
     
  3. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    omgg 2 konumu özür dilerim bilmiyordum nod32 deneyim birde inş olur
     
  4. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    hala aynı hata nod32 kapalı
     
  5. extacyTR

    extacyTR rank8

    Kayıt:
    18 Kasım 2007
    Mesajlar:
    63
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    oyunu kaldırıp yenıden kur
     
  6. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    neden ?
     
  7. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    kaç kere silip kurdumda bir faydası olduğunu sanmıyorum dil paketleriyle alakası varmı acaba bu oyunun ?
    KSRO gibi dil paketi ayarımı vermemiz lazım
     
  8. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    Lanet Konuya Cevap verin modlar ya her seferinde giriyorumda sorunumu çözücek cevaplar yok :S
     
  9. os1

    os1 olduser

    Kayıt:
    27 Ağustos 2007
    Mesajlar:
    4.355
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Yarram Victoria / Australia
    Soyle yapiyoruz arkadasim

    Oyunu bastan yukluyorsun yuklerken nod32 i devre disi birakiyorsun.Bakalim olacak mi
     
  10. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    Nod32 kapalı zaten kaç kere silip yükledim hala aynı acaba D ye kuruyom ondanmı öyle ?
    C ye kurayım kurduktan sonra tekrar dönecem buraya :kalp:
    + İmzandan aşırı derecede hoşlandım :kalp:
     
  11. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    Yav 2 gün geçti insan bi yorum yazar ya yazık sizi bekliyoruz cevap cevap diye kimsede yapmıyo
     
  12. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    4.gün tık yok sin:
     
  13. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
  14. peihai

    peihai  

    Kayıt:
    15 Temmuz 2008
    Mesajlar:
    3.137
    Beğenilen Mesajlar:
    19
    Ödül Puanları:
    48
    Şehir:
    lethe
    Aynı hata Bendede var yaa :S
     
  15. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin: sin:
     
  16. s_erdem

    s_erdem rank8

    Kayıt:
    3 Şubat 2008
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    merhaba sorun çözüldümü merak ediyorum bende 1.050 version yüklüydü..kendi otomatik update yapmasıyla 1.055 oldu ve bu sorunu almaya başladım...acaba siz bu sorunu resmi sitedeki 1.055 versionu indirdikten sonramı yaşadınız yoksa kendi otomatik update'i ilemi 1.058 oldu??sizdeki kuruluş versionu kaç acaba bu oyunun??
     
  17. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    1.58 ve hala çözülmedi bu siteden bu sorunun cevabını bekliyorum
     
  18. s_erdem

    s_erdem rank8

    Kayıt:
    3 Şubat 2008
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    oyun şuan 1.059 fakat aynı sorun hala war kimi sitelerde bilgisayarınızda virüs olduğu için diyor kaspersky kurdum taratıyorum fakat bi işe yarıcağını sanmıyorum çünkü sorun xtrap'te xtrap devreye giremiyor... bide o çıkan hatada sro_client ve kernel.dll dosyalarıyla ilgili bi sorun olduğu ortada... kaspersky kernel.dll dosyasında çalışma hatası oluğunu rapor etti çalışmasını engelleyen ne olabilir anlayabilmiş değilim... bu oyunu şuan sorunsuz oynayan arkadaşlar varsa aslında yardımları olabilir... en azından silkroad klasörünün içindekilerinin SS'sini koyabilirler bizde aynımı diye bakarız.. çünkü xtrap dosyası eksik sanırım şuan bende silip yüklemeden önce xtrapla ilgili dosya mevcuttu...
     
  19. MakaramaSuko

    MakaramaSuko rank8

    Kayıt:
    7 Ocak 2010
    Mesajlar:
    371
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    KIRKLARELİ/MERKEZ
    Bende çözmüş değilim moderatörler baksa yardımcı olsa fena olmaz
     
  20. s_erdem

    s_erdem rank8

    Kayıt:
    3 Şubat 2008
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sen oyunu hangi clientten kurdun 1.050 versiondan mı yoksa yeni yayınlanan 1.055 versiondanmı kurulum yaptın?? benimki eski version sanırım sorun ondan yeni client le kurulum yapıpta bu sorunu yaşayan warmı acaba??