1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro

Telepor olunca OYUNDAN ATIYOR ????


  1. ilhanizgin

    ilhanizgin rank8

    Kayıt:
    28 Haziran 2007
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    arkadaşlar bot sorunsuz kasıyor kasyor. malum pot bitince şehre return çekiyor loading ekranı dolyor şehir 1 -2 sn gözüküyor ve direk masaüstüne atıyor neden böyle ?

    pc özelliklerim:

    amd athlon 64 3500+
    2gb ddr2 ram -533
    512mb ati x1600 pro

    help plzzzz ACİLLLLL popcorn
     
  2. renklibere

    renklibere rank8

    Kayıt:
    20 Mart 2007
    Mesajlar:
    406
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    cnc oporatörü
    Şehir:
    panama

    ekran kartı ile alakası olmadığını iyi biliyorum sana cevap yazarken iki char açık şuan ve sorunsuz oyun devam ediyor ekran kartı ile alakası olmadığını söylüyorum aynısı ben kullanıyor güncellemeside yapılmamıştır bende internetten olacağınıda sanmıyorum oyun harici pc de sorunlar yaşıyomusun neden soruyorum aynı sorun ile bende karşılaştım sorun olurken xp düzgün çalışmıyordu benim format attıktan sonra böyle hatalar almadım kanımca oyundan atmalar pc kaynaklı ekran kartı ile alakası olmadığını düşünüyorum
     
  3. ilhanizgin

    ilhanizgin rank8

    Kayıt:
    28 Haziran 2007
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ßen napyım şimdi???? hmm
     
  4. DarkSouLz

    DarkSouLz rank8

    Kayıt:
    1 Eylül 2007
    Mesajlar:
    138
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    formaattt :mrgreen: ama bu sefer orjinal atmaya çalış :mrgreen: