1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

tbot client hatası veriyor ...


  1. GunZNRoseS

    GunZNRoseS rank8

    Kayıt:
    22 Kasım 2007
    Mesajlar:
    43
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ARKADAŞLAR FORUMUNUZA YENİ ÜYE OLDUM ÇOK GÜZEL BİR YER AMA BİR KAÇ SORUM OLUCAK TBOT İLE OYUNA GİREMİYORUM SERO CİLİENT RESİM CIKIYO OLE 1 SAAT BEKLİYORUM BİRDE ZOOM HACK VS ŞEYLERİ ANLATIRSANIZ ÇOK MAKBULE GEÇER BİR YALNIŞIM WARSA ÖZÜRDİLERİM
    İLGİNİZ İÇİN ŞİMDİDEN TEŞEKKÜRLER
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.210
    Beğenilen Mesajlar:
    301
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    öncelikle sitemize hoşgeldin.

    sorunu cevabı sitemizi yaklaşık 1 saat acele etmeden gezersen hepsinin cevabını bulabilirsin.



    Ps: başlığı hatalı yazmışsın değiştirdim bundan sonra bu şekilde daha tanımlayıcı başlık kullan ve küçük harflerle yaz lütfen ok.
     
  3. GunZNRoseS

    GunZNRoseS rank8

    Kayıt:
    22 Kasım 2007
    Mesajlar:
    43
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bilgilerin için teşekkür ederim amaforumda bulamadım çunku cok vaktim yokty ama aradım cok gercekten bulamadım yardım ederseniz cok sevinirim
     
  4. Difficult

    Difficult rank8

    Kayıt:
    15 Mayıs 2007
    Mesajlar:
    644
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    7/24 Silkroad Online
    yanlış yere açmışsın konuyu Tbot bölümüne plz :lol: