1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro

Şu bota bi el atsak ? Sorunu varda...


  1. HnTRue

    HnTRue rank8

    Kayıt:
    4 Eylül 2008
    Mesajlar:
    1.885
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Cehennet

    Bot kasma alanına gidince güzelce kasıyor ama ona dalan mooblara dalmıyor gidip baska mooblara saldırıyor bunu nasıl düzeltebilirim :?:

    Şimdiden tesekkürler belki cevap yazmaya vaktim olmayabilir.. :buddha:
     
  2. beyyz

    beyyz rank8

    Kayıt:
    20 Mart 2009
    Mesajlar:
    538
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    OyunDa

    aynı sorun bendede var can potlarım tukenıyor bırısı lutfen yardımcı olsun...
     
  3. Lenneth

    Lenneth rank8

    Kayıt:
    11 Mayıs 2007
    Mesajlar:
    20.440
    Beğenilen Mesajlar:
    13
    Ödül Puanları:
    38
    Meslek:
    Tekstil
    Şehir:
    İstanbul

    Attack ayarlarının bir resmini atarsanız yardımcı olabilmeye çalışırım.
     
  4. 0live

    0live rank8

    Kayıt:
    6 Temmuz 2007
    Mesajlar:
    727
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    ....

    ibot'ta da bu sorun vardı ama son update ile düzeldi.botu sil tekrar kur.
     
  5. beyyz

    beyyz rank8

    Kayıt:
    20 Mart 2009
    Mesajlar:
    538
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    OyunDa

    aynen sıldım yenı gelmıs galba onu ındırdım kurdum suanda bı sorun yok inş.bozulmaz...
     
  6. HnTRue

    HnTRue rank8

    Kayıt:
    4 Eylül 2008
    Mesajlar:
    1.885
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Cehennet

    Teşekkür ederim.. pray: