1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro

Start Gelmiyor:(


  1. Mumya

    Mumya rank8

    Kayıt:
    26 Nisan 2007
    Mesajlar:
    869
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16

    Ya arkadaşlar sizde de bu sorun var mı ben herşeyi deneedim ama bu sabah bi türlü start gelmedi:(
     
  2. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
  3. Mumya

    Mumya rank8

    Kayıt:
    26 Nisan 2007
    Mesajlar:
    869
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16

    Cihan ben acemi değilim :) Herşeyi denedim bunu da programları da. Ya yandaki yazılar çıkıyor ama start gelmiyor :(::(
     
  4. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0

    Pc'ye res At olmadı modeme res at Olmadı topic e geri dön bişeyler buluruz :P
     
  5. Mumya

    Mumya rank8

    Kayıt:
    26 Nisan 2007
    Mesajlar:
    869
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16

    Çok sağol ama nedenini buldum :) update olmuş. Ama neden geç olduğunu hala anlamadım
     
  6. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0

    Orası aklıma geldide salı gününün Üstünden 2 gün geçmiş yapmışsındır sandım :P
     
  7. Mumya

    Mumya rank8

    Kayıt:
    26 Nisan 2007
    Mesajlar:
    869
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16

    Yoo sabah varmış update... Çünkü ben gece 3,5 ta oyundan çıktım bi daha girdim 4 te bi şey yoktu normaldi