1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

>>>>>>>>>sro loader yardım pls<<<<<<<<<<


  1. eskiya16

    eskiya16 rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    28
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkaslar Ben sro loaderı ındırdım(maymun resmı olan)sro clientı gosterdım programı kutuları ısaretledım start diyorum ama silkroad acılmıyor...1SAAT KADAR BEKLEDIM GENE ACILMADI....bunun sebebı ne olabılır bılgısı olan varmı....İNTERNET CAFEDE YAPIYORUM BU ISLEMI CALISIYO AMA EVIMDEKI BILGISAYARDA CALISMIYO anlamadım bi türlü..client degıstırdım gene olmadıı yardım edın lutfen ....bu sorunu bulun lutfen arkadaslar...ilginiz icin simdiden tesekkurler.. extraokk
     
  2. blade46

    blade46 rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    41
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Başlığı kücült !!
     
  3. eskiya16

    eskiya16 rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    28
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ama onda 2 char kasılmıyo nodc de o sadece cliend ama bunda 2 char acılıyo ondan ıstıyorum ama calısmıyo ıste loader bende
     
  4. Ilker Cindik

    Ilker Cindik nowayout

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    2.627
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    orjinal client kullanmam gerek
     
  5. BlackMarshall

    BlackMarshall rank8

    Kayıt:
    11 Temmuz 2007
    Mesajlar:
    2.169
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Uluslararası Lojistik-Kargo
    Silkroad loader v5'i kullan
     
  6. eskiya16

    eskiya16 rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    28
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    saolun denıyecem ama orjinal clinttede olmadııı
     
  7. kurgu28

    kurgu28 rank8

    Kayıt:
    29 Ekim 2007
    Mesajlar:
    91
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    aramak bulmak
    game guard geliyo öle kalıyomu ozaman onu denemeden ilk starta geliyomu diye bak start geldikten sonra öle dene bendede oluyo öle
     
  8. eskiya16

    eskiya16 rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    28
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaslar verdıgınız program isime yaramadı bana su ayıcıklı olan lazım onda start deyınce sro client cıkmıyo ve silkroad da tıklayınca start gelıyo ama programla olmuyoo ... sro loader calısmıyo bırazdaha yardım lutfen
     
  9. Nebula

    Nebula olduser

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    2.536
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hamburg
    Antivirüsünü kapatmayı denedin mi kardeşim.Hayır sa dene.Birde bilgisayarının özelliklerinden bahsetsen.
     
  10. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.210
    Beğenilen Mesajlar:
    301
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
  11. fox89hakan

    fox89hakan rank8

    Kayıt:
    23 Ekim 2007
    Mesajlar:
    345
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    ögrencı galıba
    Şehir:
    ELBISTAN~OBA
  12. internetcocugu

    internetcocugu rank8

    Kayıt:
    11 Şubat 2008
    Mesajlar:
    92
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    benim anlmadıgım orjinal clienti kullanırsak botu açamıyos? adamlar yapıyo hem bot hem 2 çar o nasıl oluyo dios biz Sad :?!!!
     
  13. Brotherhood

    Brotherhood rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    394
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Nod 32 varsa çalısmaz!
     
  14. ironEyE

    ironEyE rank8

    Kayıt:
    7 Şubat 2008
    Mesajlar:
    9.667
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bahçelievler/İstanbul
    bn biliom bak simdi loader i açmadan önce silkroad a normal bi aç eğer start yazısı verirse exıt de sonra loaderi çalıştır girer bndede öle oluo headbang2ft9