1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro
      planetsro

SrO loader hata !!


  1. dReamw0rk

    dReamw0rk rank8

    Kayıt:
    9 Mayıs 2007
    Mesajlar:
    258
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ŞöföRR :))
    Şehir:
    θℓ∂cιтуℓєє
    orda yasmıyordu bende acayım dedım bır konu !!
    sistemının ozellıklerı de resımde hata da yhaf kac gunden berı arıyorum ... su hatayı bılen varsa sölermı acep ? :?:

    [url=http://imageshack.us]- Resim Silinmiş.[/url]
    [url=http://g.imageshack.us/img162/pffgu0.jpg/1/][img]http://img162.imageshack.us/img162/pffgu0.jpg/1/w1024.png[/url][/img]
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. eXeZ

    eXeZ rank8

    Kayıt:
    29 Eylül 2008
    Mesajlar:
    206
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    YozqaTLi
    sro_loader siz silkroada girebiliyormusun birde öyle denerdim....
    tahminim update yapmadin silkroad´u veya eski versionu kulaniyorsun sro_loader nin

    sana tavsiyem ilk normal silkroadu ac sonra exite bas sonra loader´nan dene !!!!
     
  3. Kai

    Kai olduser

    Kayıt:
    4 Ekim 2008
    Mesajlar:
    4.936
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    İstanbul
    bak öcne normal sro launcheri ac,bak uptade var mı ,yoksa bir daha dene baktın olmuyor yenı wersıyonunu indir.
     
  4. dReamw0rk

    dReamw0rk rank8

    Kayıt:
    9 Mayıs 2007
    Mesajlar:
    258
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ŞöföRR :))
    Şehir:
    θℓ∂cιтуℓєє
    yaptım gene hata verıyorr... aynısı üFFFFFF
     
  5. engin1331

    engin1331 rank8

    Kayıt:
    26 Temmuz 2008
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sro sil ama yüklediğin her yerden sonra yeniden yükkle bence sroyu yükleme yerini belleye alda fazla bekleme sonra yeniden yükledikten sonra düzelir bendede olmuştu aynısı