1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

SRO kendi kendine kapanıyor! 103E


  1. BroodMotheR

    BroodMotheR rank8

    Kayıt:
    12 Şubat 2009
    Mesajlar:
    102
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Russia/Moscow
    Bot versiyonum 103E olmasına karşın botum teleport yerlerinde masaüstüne düşüyor.Botsuz girince böyle bir sorun olmazken yanlızca bot ile loginken sorun oluyor...
     
  2. AsMeMRh

    AsMeMRh rank8

    Kayıt:
    2 Aralık 2008
    Mesajlar:
    24
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    herşeyide bilme.
    aynı sorun bende de var:s bende 8 li ptyi giriyorum 5dk geçiyor masaüstüne atıyor
     
  3. sytgkdmr

    sytgkdmr olduser

    Kayıt:
    9 Ağustos 2007
    Mesajlar:
    1.798
    Beğenilen Mesajlar:
    5
    Ödül Puanları:
    38
    Şehir:
    Pendik/İST.
    Ya ben pt ye girmeden atıyor hemen :S
     
  4. Quattro

    Quattro olduser

    Kayıt:
    25 Mayıs 2007
    Mesajlar:
    6.933
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Mühendis
    Şehir:
    UnderGround
    sbot satışları açılmış hemen alın tükenmeden boyle sorunlar yaşamazsınız...
     
  5. crazylettuce

    crazylettuce rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    son çıkan versiyonları takip edin arkadaşlar son versiyonlardabu sorunlar düzeltildi şuanda güncel ver. 104