1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Sremu kurdum hamachili bi sorun var


  1. makrocu

    makrocu rank8

    Kayıt:
    18 Haziran 2008
    Mesajlar:
    84
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Selam arkadaşlar arkadaşımla Sremu kurduk 2miz hamachili oynıcaz herşeyi tamamladım hosts tut prjVBEmu ayarına kadar hepsini yaptım arkadaşım oyuna girio cara girdikten sonra oyundan atıor ve pc özelliklerini yazıor dior ve ???? böle bişi cıkıor o hots felan deiştirdi ben attım ona herşeyi bendede sorun cıkıo ????? böle bişi gelior ekrana oyundan attıktan sonra pcnin özelliklerini yazıo lütfen yardım edin :thumbsup:
    msn:makro_huso@hotmail.com
    :starving:
    [​IMG]
     
  2. eL`dode

    eL`dode olduser

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    3.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    35derece kuzey 82derece doğu
    bilgisayarın kaldırmıyodur heralde bildiğim kadarıyla yani
     
  3. makrocu

    makrocu rank8

    Kayıt:
    18 Haziran 2008
    Mesajlar:
    84
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşımın 1gb ram var benim 512ram
     
  4. eL`dode

    eL`dode olduser

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    3.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    35derece kuzey 82derece doğu
    e napalım benimde 1gb ram 300 gb hdd.256 mb ekra kartı(256sıda hdd'den ayrımllı)bendede sorun veriyodu.Bilmiyorum zaten bildiğim kadarıyla dedim :wink1:
     
  5. makrocu

    makrocu rank8

    Kayıt:
    18 Haziran 2008
    Mesajlar:
    84
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    tamam saol bilgin için başka sorundan kaynaklana bilir bilen varsa lyardım etsin
    ama tek başıma oynadıgım zaman :) böle hata yok arasıra cıkıo olsa bile
     
  6. OneEyedJack

    OneEyedJack rank8

    Kayıt:
    30 Temmuz 2007
    Mesajlar:
    2.870
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Edirne
    Benim 448mb ram giriyordum.
     
  7. makrocu

    makrocu rank8

    Kayıt:
    18 Haziran 2008
    Mesajlar:
    84
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar pc özelliklerini deilde soruna çözüm bulak :)
     
  8. OneEyedJack

    OneEyedJack rank8

    Kayıt:
    30 Temmuz 2007
    Mesajlar:
    2.870
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Edirne
  9. eL`dode

    eL`dode olduser

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    3.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    35derece kuzey 82derece doğu
    sen kuruyor diğeri öle hata alıyorsa sorun sende.Host kaldırmıyor işte.Kim kurarasa hostun sağlam olması gerek
     
  10. makrocu

    makrocu rank8

    Kayıt:
    18 Haziran 2008
    Mesajlar:
    84
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hmm tamam bilginiz için T127.0.0.1
     
  11. Wax Whine

    Wax Whine Admin

    Kayıt:
    9 Eylül 2007
    Mesajlar:
    17.587
    Beğenilen Mesajlar:
    17
    Ödül Puanları:
    38
    Şehir:
    Taksim/İST.
    Benim de 2 gb ram var :D
    Sony Vaio şimdi hava atmak gibi olmasın amma :D
     
  12. streat

    streat rank8

    Kayıt:
    4 Eylül 2007
    Mesajlar:
    124
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    car olustur sadece olustur hic Bişini deiştirme Sadece id şifre yaz bide Cara isim yaz Öle Girmeyi dene
     
  13. WaTCHMaN

    WaTCHMaN olduser

    Kayıt:
    21 Nisan 2007
    Mesajlar:
    1.524
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    Antalya / Kepez
    emulatore yanlis bir kod girmisin duzelt hallolur