1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro
      planetsro

Sorun Çözülmüştür.


  1. Judas

    Judas olduser

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    1.918
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Home
    Ben şimdi önceden aldığım bota tekrar süre aldım.Kullanmaya başladım.
    Önceden aldığımda bir arkadaşımla kullanıyordum.Tekrar o arkadaşıma botu ıd pw verdim.
    O Sbot'un eski versiyonu vardı v1.09 vardı onla login oldu tabiki client açmaya çalıştı wrong versiyon verdi.Yeni sürümünü indirdik tekrar login olmak için ıd pw yazdık logine tıkladık ve maximum number of allowed... hatasını aldık.Şimdi acc mız blocklandımı pisi pisine...
    Sabit konudaki yazıyı yollarsam açarlarmı.Bot daha 3-4 günlük :cry:
    Biraz yardımcı olursanız güzel olcak ne yapmalıyım..?
    Benim yürüttüğüm mantık olarak eski botla login olduk,yeni bot indirdik tekrar login oldk eski botun üstüne kurmadan ve silmeden belki 2 tane farklı bottan denediğimiz için farklı pc algılamış olabilir...
     
  2. WarG0d

    WarG0d rank8

    Kayıt:
    9 Mayıs 2007
    Mesajlar:
    184
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    24 saat içinde sorun düzelir diye biliyorum
     
  3. gokogs

    gokogs rank8

    Kayıt:
    2 Şubat 2009
    Mesajlar:
    290
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    gece 1 den sonra düzelir
     
  4. gokogs

    gokogs rank8

    Kayıt:
    2 Şubat 2009
    Mesajlar:
    290
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    gece 1 den sonra düzelir
     
  5. Absence

    Absence  

    Kayıt:
    29 Aralık 2007
    Mesajlar:
    8.304
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Sorunla bende karşılaştım önce bilgisayardaki tüm sbotları sil tekrar indir silkroadın yerini tekrar göster olmaz ise bekle
     
  6. luuzir

    luuzir rank8

    Kayıt:
    23 Temmuz 2007
    Mesajlar:
    76
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    6
    Gece 1 den önce tüm botlardan cıkın 01,05 te falan takrar girin yeni versiyonla sorun düzelir :thumbsup:
     
  7. Judas

    Judas olduser

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    1.918
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Home
    kendi makinamda login var arkadaşın pc'de denemedim daha herkezin yardımları için teşekkürler.
    Pw değiştirdim 2-3 saat sonra eve geldim ve denedim login oldu. :thumbsup: (arkadaşımda olup olmadığını bilmiyorum) :D