1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

sofmode ıle skıll basmama problemı HeLp.)


  1. blood_moon

    blood_moon rank8

    Kayıt:
    27 Haziran 2007
    Mesajlar:
    291
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    İstanbul
    arkadaslar tbot olmadıgından mecbur sofmode yı ındırıp kurdum ıyı guzelde fakat ılk yaratıga daldıgında skıllerı gorerek yanı güçle vuruyor..ama ıkıncı yaratıga gectıgınde tek tek arrow atıyor yanı skıll basmıyor bunun sebebı nedır acaba bu arada charım bowmen bu arada skıllerı duzgun ve tam olarakta yerlı yerıne koyuyorum..yardımlarınız ıcın sımdıden tskler...
     
  2. dreadork

    dreadork rank8

    Kayıt:
    19 Aralık 2007
    Mesajlar:
    70
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Demekki henüz skiller kulanılır durumda olmadığından skilsiz vuruyor.Fazladan 1-2 tane daha skill koy ama arada bazen skilsiz atak yapar.
     
  3. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.225
    Beğenilen Mesajlar:
    307
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    Attack Skillerini Assist Skillerine Koymuş Olmayasın Ben Öyle Yapmıştımda :mrgreen: :mrgreen:
     
  4. blood_moon

    blood_moon rank8

    Kayıt:
    27 Haziran 2007
    Mesajlar:
    291
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    İstanbul
    uzun zamandır beles botları kullanırım paralı sro botta kulandım ama kac vurusta eklesem sonuc hep aynı ılk yaratıga skıllı dalıyor ıkıncı yaratıga gectıgınde skıllsız vuruyor cok sacma bısey nerdesın tbot ah ah varken kıymet bılmeyız yoklugunu cok arıyoz tbotttttttttt