1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro
      planetsro

Silkroad Kuramıyorum....


  1. Mumya

    Mumya rank8

    Kayıt:
    26 Nisan 2007
    Mesajlar:
    869
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Arkadaşlar öncelikle belirteyim konuyu nereye açacağımı bilmiyorum....

    Şimdi arkadaşlar bende sro kuruluydu sonra pserver kurdum. bi kaç hafta sonra pc ye format attım. Psro kuruldu ama normal sro yu 5 saat uğraşmama rağmen kuramadım. Bilinen hata geliyo hani legend 2 vsvs.. Psro yu kaldırıp denedim yine olmadı... Ne yapmam lazım gelir ki?? Question Question Question
     
  2. Liu

    Liu rank8

    Kayıt:
    31 Temmuz 2007
    Mesajlar:
    2.575
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Üniversite>>KTÜ-İTÜ-9 Eylül
    Şehir:
    Roma/İtalya
    Acaba Eski sro mu kuruyorsun kahvekeyfi
     
  3. Mumya

    Mumya rank8

    Kayıt:
    26 Nisan 2007
    Mesajlar:
    869
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    eski sro derken?

    ben avrupayı daha önce indirmiştim fortress war ı da zaten onu kullanıyorum
     
  4. Redefine

    Redefine olduser

    Kayıt:
    21 Kasım 2007
    Mesajlar:
    3.040
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Eet Galiba Arkadaş Eski Patci kurmaya çalışıyo.
     
  5. CaPkiNN

    CaPkiNN rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    509
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    jangan önü KaTLiaM
    kardeş bırde masa ustune alıp denermısınız