1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      modbasvuru

Sibibot sorunu içeri


  1. V.I.P

    V.I.P Buralıyım

    Kayıt:
    27 Ağustos 2007
    Mesajlar:
    4.579
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    FB
    Başlık açık işletim sistemim vista botu yüklüyorum vede açıyorum alttaki resim geliyor sadece logine tıklayabiliyorum user yerine basılamıyor logine basıncada hiçbişey olmuyor sap gibi kaldı botu başlatamıyorum bu arada sibibot ingilizce sürümü.

    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. Mopneet

    Mopneet  

    Kayıt:
    22 Haziran 2008
    Mesajlar:
    10.367
    Beğenilen Mesajlar:
    14
    Ödül Puanları:
    38
    Login deyip oyuna gireceksin, ardından F7 ye basıp ayarları yapıcaksın.
     
  3. V.I.P

    V.I.P Buralıyım

    Kayıt:
    27 Ağustos 2007
    Mesajlar:
    4.579
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    FB
    Oyuna giremediğimden denemedim sadece ıd yazma ekranında F7 ye bastım oda olmadı karakterimemi girmem lazım yoksa botta resimde görüldüğü gübü hata yok dimi
     
  4. TheRage

    TheRage olduser

    Kayıt:
    5 Ocak 2008
    Mesajlar:
    3.335
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    botu açıcaksın login diceksin.ardından oyunu açıcaksın start diceksin id pw yazıp enterlayıp TEKTE giriceksin.sonra charını seçip start diceksin.charın açıldıktan sonra f7'ye basıp ayar yapacaksın...dediğim gibi server'a TEK atman gerek.atmazsan bot çalışmaz..
     
  5. V.I.P

    V.I.P Buralıyım

    Kayıt:
    27 Ağustos 2007
    Mesajlar:
    4.579
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    FB
    İşte aradığım cevap bu teşekkürler bir hatayla karşılaşırsam buradan belirtirim.
     
  6. TheRage

    TheRage olduser

    Kayıt:
    5 Ocak 2008
    Mesajlar:
    3.335
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Evet herhangi bir sorun olduğunda aynı konu hakkında,bu topic altına yaz lütfen.elimden geldiğince yardım etmeye çalışırım :roll:
     
  7. V.I.P

    V.I.P Buralıyım

    Kayıt:
    27 Ağustos 2007
    Mesajlar:
    4.579
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    FB
    Hayır olmadı oyuna tek tıkla girdim F7 ye bastım tık yok.
     
  8. CuNDeRs

    CuNDeRs rank8

    Kayıt:
    23 Nisan 2007
    Mesajlar:
    1.316
    Beğenilen Mesajlar:
    7
    Ödül Puanları:
    38
    Şehir:
    Herqün Arazi
    sa arkadaşlar aynı hatayi bendede veriyor formattan sonra oldu ve... Oyuna giriyorum tekte F7 basiyorum ayarlar açilmiyor nedenin anlayamadim.Eskiden çalişiyodu.Ne kadar ugraşsamda yapamadim bilen varsaa bu topic altinda yazarsa sevinirim.... Saygılar ....
     
  9. furkan9791

    furkan9791 rank8

    Kayıt:
    13 Aralık 2010
    Mesajlar:
    82
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bendede Skilleri Görmüyor Yardım Lütfen ! :roll:
     
  10. ekocuk

    ekocuk rank8

    Kayıt:
    21 Ağustos 2008
    Mesajlar:
    47
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar aynısı bnde oluyodu ben windows 7 kullandıgım için uyumluluktan sp2 yi seçtim açtım oldu onu öneririim deneyin bi