1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro
      planetsro

Ses kartını kuramıyorum lütfen yardım :(


  1. Impossy

    Impossy rank8

    Kayıt:
    11 Mayıs 2009
    Mesajlar:
    935
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Beyler yeni pc yaptırdımda ben pcyi kurdum herseyini ses kartını kuramadım bir türlü setupdan yüklüyorum hatada yok tamamen yüklüyor sona bastıgımda res attıgında yüklenmemis olarak gözüküor :S
     
  2. Akaryakit

    Akaryakit rank8

    Kayıt:
    4 Haziran 2009
    Mesajlar:
    53
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Bilim Adamı
    Selam dostum ilk Chipset driver kur makineye res at büyük ihtimal ses driverini kurarken hatalı kurdu program ekle kaldırdan ses drivirini tamamen sil makineye tekrar res at sonra tekrar kur eyer gene sorun yaşarsan internetten güncel versiyonunu indir öyle kurmayı dene
     
  3. Impossy

    Impossy rank8

    Kayıt:
    11 Mayıs 2009
    Mesajlar:
    935
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Teşekkür ederim ilgin için bilgisayarcıya götürdüm yanlış ses kartını kurmusum format attı doğrusunu kurdu oldu.
     
  4. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.413
    Beğenilen Mesajlar:
    354
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    format atmadan yeni ses kartını kuramamış olması ne acı, yazık bir de tamirci olacak.
     
  5. ethem5858

    ethem5858 rank8

    Kayıt:
    12 Ocak 2008
    Mesajlar:
    79
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    6
    aynen katılıyorum yeni nesil pclerde HD ses fonksiyonu mevcut olduğundan xpsp2 bus yüklenmesi gerektirebiliyor bence sende yanlıs kurmadın eksik kurdun...