1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

serverler kapalı gösteriyor yardım lütfen


  1. _StrawBerry_

    _StrawBerry_ rank8

    Kayıt:
    14 Temmuz 2007
    Mesajlar:
    714
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    LİSE 3
    Şehir:
    Hera _StrawBerry_ pm me :)
    the server is undergoing insection or uptades.connect to http://silkroadonline.net for more information

    bu yazıyor start gelmiyor doğru mu serverlar kapandı mı Question
     
  2. Morwena

    Morwena Buralıyım

    Kayıt:
    16 Nisan 2007
    Mesajlar:
    4.356
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    1.Başlığını değiştirirsen iyi olur Wink
    2. serverlar açık sen clienti açmadan önce www.silkroadonline.net i aç öyle bir Silkroad'a girmeyi dene Cool
     
  3. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.225
    Beğenilen Mesajlar:
    307
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    Olmazsa RevBot Kullandıysan MediaPatcherı Aç Wink
     
  4. _StrawBerry_

    _StrawBerry_ rank8

    Kayıt:
    14 Temmuz 2007
    Mesajlar:
    714
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    LİSE 3
    Şehir:
    Hera _StrawBerry_ pm me :)
    1. başlığı şimdi değiştiriyorum
    2. onu en az 20 defa denedim olmadı
     
  5. Morwena

    Morwena Buralıyım

    Kayıt:
    16 Nisan 2007
    Mesajlar:
    4.356
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Kemalistin dediğini uygula Wink
     
  6. _StrawBerry_

    _StrawBerry_ rank8

    Kayıt:
    14 Temmuz 2007
    Mesajlar:
    714
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    LİSE 3
    Şehir:
    Hera _StrawBerry_ pm me :)
    media patcheri 1 kere açıyorduk bi daha hiç açmıyorduk bozuldu galiba bi deniyim :?!!!
     
  7. _StrawBerry_

    _StrawBerry_ rank8

    Kayıt:
    14 Temmuz 2007
    Mesajlar:
    714
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    LİSE 3
    Şehir:
    Hera _StrawBerry_ pm me :)
    açıyorum media patcheri fakat olmadı Evil or Very Mad
     
  8. DeSwa

    DeSwa rank8

    Kayıt:
    7 Kasım 2007
    Mesajlar:
    613
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Kocaeli
    pc restart
    modem restart
    silkroad restart
     
  9. Barzo

    Barzo  

    Kayıt:
    4 Kasım 2007
    Mesajlar:
    1.926
    Beğenilen Mesajlar:
    16
    Ödül Puanları:
    38
    Şehir:
    Maltepe
    diğer media patcher ı aç ve ekrana gelen küçük pencerede rev6 nın yanında default var ona tıkla bide onu dene olmazsa
    silkroadı sil bastan yükle o zmn %10000 düzelecektir Wink
     
  10. Ilker Cindik

    Ilker Cindik nowayout

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    2.627
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ReInstall - Silkroad ı baştan kur. %101 çözülür.
     
  11. _HaNNiBaL_

    _HaNNiBaL_ olduser

    Kayıt:
    27 Aralık 2007
    Mesajlar:
    1.381
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    RoC Mountain
    +333