1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

sbotr new bot verison needed hatası alıyorum help


  1. emremakina

    emremakina rank8

    Kayıt:
    27 Nisan 2014
    Mesajlar:
    4
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    selam arkadaşlar botun son sürümünü kullanıyorum ama new bot version needed diye hata alıyorum çözemedim bi türlü yardımcı olursanız sevinirim arkadaşlar