1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      erix

SbotMod -- Go Clientless ?


  1. _By_DaDaSsS_

    _By_DaDaSsS_ olduser

    Kayıt:
    2 Aralık 2009
    Mesajlar:
    1.452
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    SANA Bİ KORUM
    Sbotmod penceresinde "Go Clientless" seçeneği neden aktif olmuyor acaba. Oyuna giriyorum karakterle ama hala öyle silik gözüküyor trial kullandığım için mi ? Yoksa başka birşey mi eksik ?

    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. xlorxlarge

    xlorxlarge rank8

    Kayıt:
    23 Mayıs 2008
    Mesajlar:
    1.135
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    C# C++
    Bişi eksik değil o özelliği ekleyemiyorlar sanırım yakında diyolar ama bekleyip göreceğiz.
     
  3. Collapse

    Collapse asistan

    Kayıt:
    22 Aralık 2010
    Mesajlar:
    7.323
    Beğenilen Mesajlar:
    178
    Ödül Puanları:
    73
    Hangisinden bahsediyosun sağdakindenmi soldakinden mi? Sadaki aktif olacak ve sağdakiyle clientless e gitceksin.
     
  4. _By_DaDaSsS_

    _By_DaDaSsS_ olduser

    Kayıt:
    2 Aralık 2009
    Mesajlar:
    1.452
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    SANA Bİ KORUM
    Clientlessi diyorum bende aktif değil MSE güvenlik programı mı engelliyor acaba.
     
  5. cryptex

    cryptex rank8

    Kayıt:
    7 Nisan 2010
    Mesajlar:
    59
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    açtığın botun klasör isminden kaynaklanıyor 2 gün önce baya delirtti beni :D " - _ . ( ) " klasör isiminde gibi işaretler olduğunda yapıyor...

    edit: Klasör isminde boşluk varsa da yapabiliyor...
     
  6. _By_DaDaSsS_

    _By_DaDaSsS_ olduser

    Kayıt:
    2 Aralık 2009
    Mesajlar:
    1.452
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    SANA Bİ KORUM
    Tamam deniyim teşekkür ederim.
     
  7. turgutalp123

    turgutalp123 rank8

    Kayıt:
    7 Şubat 2008
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar aynı sorun bendede var lütfen yardımcı olun clintles olayına çözüm getiren varsa bilgilendirse çok iyi olur :(
     
  8. _By_DaDaSsS_

    _By_DaDaSsS_ olduser

    Kayıt:
    2 Aralık 2009
    Mesajlar:
    1.452
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    SANA Bİ KORUM
    2 sene olmus acalı :D konuyu cözdüm ama hatırlamıyorum sanırım trial oldugu için öyle hocam satın al dene olmazsa yine yardım ederim
     
  9. sytgkdmr

    sytgkdmr olduser

    Kayıt:
    9 Ağustos 2007
    Mesajlar:
    1.806
    Beğenilen Mesajlar:
    5
    Ödül Puanları:
    38
    Şehir:
    Pendik/İST.
    hackshield emulator connected yazısı gelmeden aktif olmaz
     
  10. Yalnizgezen

    Yalnizgezen rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    283
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Maden Müh.
    Sbotmod account satan olursa bana ö.m. atabilirmi?
     
  11. karubbrk

    karubbrk rank8

    Kayıt:
    7 Haziran 2009
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bendede o sekmeler kapalı gözüküyo ne yapabilirm