1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

SBot DC Sorunu?? Bi yardımcı olun artık....


  1. wolf41

    wolf41 rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    2 gündür bottaydım bişe yoktu bugun sürekli dc neden kaynaklanır acaba?
     
  2. wolf41

    wolf41 rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    daha charın id le pw sini yazmadan botta server status disconnected yazıyo yaw nedir bu ?????*
     
  3. tiempo_cs

    tiempo_cs rank8

    Kayıt:
    18 Nisan 2007
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    pc enginery
    Şehir:
    hotan

    Couldn't connect to Silkroad Server: 10060!
    [17:18:00] * Connection with 1st login server failed.
    [17:18:00] * Now trying 2nd login server.
    [17:18:21] * Couldn't connect to Silkroad Server: 10060!
    hata budur bendede bunu verıo.
     
  4. wolf41

    wolf41 rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ewet aynısı kardeş bendekide
     
  5. tiempo_cs

    tiempo_cs rank8

    Kayıt:
    18 Nisan 2007
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    pc enginery
    Şehir:
    hotan

    neden kımse ılgılenmıyor burayla .okadar eleman var
     
  6. hallarks

    hallarks rank8

    Kayıt:
    23 Kasım 2008
    Mesajlar:
    67
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    Sakarya

    ya bi kişi ilgilenmio aynı sorun bendede var.
     
  7. wolf41

    wolf41 rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Alooooooooooooooooooooooooooooooooo bi ilgilenin yaw Allah aşkına bu nedir ya !!!!
     
  8. hallarks

    hallarks rank8

    Kayıt:
    23 Kasım 2008
    Mesajlar:
    67
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    Sakarya

    arkadaşlar botun yeni sürümü çıktı bende şimdi indiriorum inş aynı hata olmaz.
     
  9. wolf41

    wolf41 rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    1.76c yi ben gündüz indirdim aynı halt ...onu bırak oyuna normaldende girsem direk dc :S ben anlıyamadım ne oluyo ya :S
     
  10. surrealboy

    surrealboy rank8

    Kayıt:
    14 Aralık 2008
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    bndede ayni hata var bottan ve normalden farketmez hangisinden girersem girim 1 dk gecmiyor oyun donup dc oluyorum
     
  11. wolf41

    wolf41 rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    modlarda hiç bakmıyo bu tarafa.....herkesde aynı hata bi bakın ya
     
  12. Lord_Sniper

    Lord_Sniper rank8

    Kayıt:
    16 Mart 2008
    Mesajlar:
    2.187
    Beğenilen Mesajlar:
    6
    Ödül Puanları:
    48
    Meslek:
    Bilgisayar Yazılım Donanım
    Şehir:
    Kemalist Arkasından İzliyorum Onun yaptıklarını ya

    yeni version gelicektir sabredin modlar ne ypsın botu yapan kişi düzeltebilir sadece bunu :wink1:
     
  13. gulsengin73

    gulsengin73 rank8

    Kayıt:
    4 Ekim 2011
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Aynı hata bendede var bu yüzden bot çalışmıyor çözümünü bilen varsa lütfen yardım
     
  14. Kalkandelen

    Kalkandelen moderator

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.467
    Beğenilen Mesajlar:
    60
    Ödül Puanları:
    48
    Şehir:
    Antalya

    arkadaşlar o sorun oluyor ara ara botun en son sürümünü indirin daha sonra settings ten silkroadı göstern login dedikten sonra start client ile oyuna başlayın ? ben şuan kullanıyorum sbot herhangi bir sorunum yok ?
    ps:oyuna birde normal olarak girin ondan sonra sbot ile deneyin.
     
  15. antonyo66

    antonyo66 rank8

    Kayıt:
    19 Aralık 2008
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Dediğini aynen yaotım ama düzelmedi maalesef.
    Botu ben bu gün aldım ve ilk defa kullanıyorum daha önce bot olarak sroking kullanıyordum. Acaba yeni almamdan dolayı olabilirmi?
     
  16. Kalkandelen

    Kalkandelen moderator

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.467
    Beğenilen Mesajlar:
    60
    Ödül Puanları:
    48
    Şehir:
    Antalya

    sorunsuz çalışması lazım ama ya :!!&%&! yeni almandan etki edicek bir şey olduğunu sanmıyorum bence.
    ps: silkroad nereye kurulu ?