1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

s bot sorun ltf yardım edermisiniz


  1. efche

    efche rank8

    Kayıt:
    15 Kasım 2008
    Mesajlar:
    89
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bot town dondugu zaman npclere gırmıyo tıklıyo beklıyo yanı storageye tıklıyo bankayı acmıyo tamırcıye gırıyo tıklıyo acmıyo ne yapmam lazım ltf bırısı yardım edermı
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.225
    Beğenilen Mesajlar:
    307
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    görüntü ayarlarını 1024*768 yaparmısın o vakit açar.
     
  3. efche

    efche rank8

    Kayıt:
    15 Kasım 2008
    Mesajlar:
    89
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    cok tsk ederım saol pot bıtınce ısınlanmıyodu odamı bu yuzden acaba ?
     
  4. IsaurA

    IsaurA rank8

    Kayıt:
    1 Ağustos 2008
    Mesajlar:
    167
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Kaynakçı / Welder
    1280x1024 dede calısıyor :)) efche Pot Bittiğinde Towna Dön Ayarlarındaki Rakamları 0 Yapma : )) Sıfır Yapınca Gitmior. Oldugu Gibi Bekliyor. Aynı Sorunu Bende Yaşadım. Beklediği Vakit Deneme Amaclı 1 Yaptım O Ayarı bakdımHemen Return Bastı :D
     
  5. efche

    efche rank8

    Kayıt:
    15 Kasım 2008
    Mesajlar:
    89
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    cok tsk ederım dun sınırden cıldırdım olmuyo dıye
    :twisted