1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

s bot buff basma sorunu


  1. AnG3L_K_S

    AnG3L_K_S rank8

    Kayıt:
    21 Kasım 2008
    Mesajlar:
    312
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    AnG3L_K_S
    arkadaşlar resimde gördügünüz gibi ayarlar dogru cleric slot 1 koyuyorum gene o yazıyı alıyorum napmam lazım beinm için çok önemli bless yokksa paso ölüyorum:S
    - Resim Silinmiş.
    [​IMG]
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. Commanderofthedark

    Commanderofthedark rank8

    Kayıt:
    14 Nisan 2007
    Mesajlar:
    53
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aynı sorun bendede var :/
     
  3. HosenberG

    HosenberG olduser

    Kayıt:
    17 Temmuz 2007
    Mesajlar:
    2.253
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
  4. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA
    resimler görünmüyor bende.
     
  5. Seppuku

    Seppuku rank8

    Kayıt:
    16 Kasım 2008
    Mesajlar:
    5.785
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Adres yanlış diyor..
     
  6. AnG3L_K_S

    AnG3L_K_S rank8

    Kayıt:
    21 Kasım 2008
    Mesajlar:
    312
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    AnG3L_K_S
    buna bi çözüm bulacak yokmu dogru oldugu halde böle yapıyorrr
     
  7. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA
    sorun nedir bi görebilsek çözüm üreteceğiz de , göremediğimiz bir durum için yorum yapamıyoruz.