1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Run Client'e tıklayınca hata veriyor yardım edin lütfen...


  1. superlordice

    superlordice rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    72
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Run client'e tıklayınca hata veriyor ;

    [url=http://img825.imageshack.us/i/ibothata.jpg/]- Resim Silinmiş.[/url]
    Uploaded with [url=http://imageshack.us]ImageShack.us[/url]
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. superlordice

    superlordice rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    72
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    huu huu :D moderatörler sıkıldı benle uraşmaktan xD yönetim istifa yönetimm istfaaa :D
     
  3. WaTCHMaN

    WaTCHMaN olduser

    Kayıt:
    21 Nisan 2007
    Mesajlar:
    1.524
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    Antalya / Kepez
    aynı sorun bende de var yapamadım bi türlü :S
     
  4. Nina Ricci

    Nina Ricci exlmanager

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.280
    Beğenilen Mesajlar:
    26
    Ödül Puanları:
    48
    yönetici olarak çalıştırın :(
     
  5. superlordice

    superlordice rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    72
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    nafile yönetici olarak ve sp3 , sp2 windows xp uyumlarıyla denedim yine aynı sonuç değilmiyor malesef =/
     
  6. Nina Ricci

    Nina Ricci exlmanager

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.280
    Beğenilen Mesajlar:
    26
    Ödül Puanları:
    48
    xp'ye geç ^^
     
  7. Mateso

    Mateso rank8

    Kayıt:
    6 Mayıs 2008
    Mesajlar:
    789
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ben bu hatayı şu şekilde almıştım sbot ile oyun açıkken ama çözümüde sbotun kullandığı silkroad klasörü c de ise d yede bi silkroad kopyalayın ibota gösterin sorun çözülecektir
    kısacası ibotun kullanacağı silkroad klasörünü başka bir botla kullanmayın
     
  8. sertac38

    sertac38 rank8

    Kayıt:
    2 Aralık 2008
    Mesajlar:
    40
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bu Run client dedği clientless mi oluyor bir de bugün ibotun bu sürümünü indirdim atıyorum client açılıp kanaıyor sebebi nedir ?
     
  9. Mateso

    Mateso rank8

    Kayıt:
    6 Mayıs 2008
    Mesajlar:
    789
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    run client clienti başlatıyor
     
  10. sertac38

    sertac38 rank8

    Kayıt:
    2 Aralık 2008
    Mesajlar:
    40
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    :thumbsup: clientless özelliği yok mu artık ?
     
  11. Mateso

    Mateso rank8

    Kayıt:
    6 Mayıs 2008
    Mesajlar:
    789
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yok ph bot al 4 haftalık 4 dolar böyle dandik hatalarda vermez
    clientless özelliği var ph botta
     
  12. sertac38

    sertac38 rank8

    Kayıt:
    2 Aralık 2008
    Mesajlar:
    40
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    rsroda ph bot kullanabiliyor muyuz ?
     
  13. superlordice

    superlordice rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    72
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sabot dediğin şeyi bir deneyeceğim kardeş bakalım olacak mı :)
     
  14. Mateso

    Mateso rank8

    Kayıt:
    6 Mayıs 2008
    Mesajlar:
    789
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    evet hem rsro hem isro için phbot var