1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Run Client Sorunu


  1. dbbilge

    dbbilge rank8

    Kayıt:
    29 Ağustos 2010
    Mesajlar:
    31
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    srodir'den ayarları yaptım. clienti buluyor hackshield açılıyor fakat alttaki sroguard resmi geldikten sonra oyun falan açılmıyor öyle boş boş duruyor bilgisayar. ne yapmalıyım?
     
  2. Tweety

    Tweety olduser

    Kayıt:
    24 Mayıs 2007
    Mesajlar:
    3.718
    Beğenilen Mesajlar:
    22
    Ödül Puanları:
    38
    Meslek:
    Chief Operating Officer
    Şehir:
    İzmir, Bornova
    Hack shield açıldığı için oyun açılmaz...

    Forumda eDxLoader i arat... Loader ile gir sorun olmayacak emin ol :twisted:
     
  3. dbbilge

    dbbilge rank8

    Kayıt:
    29 Ağustos 2010
    Mesajlar:
    31
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    olmuyor
     
  4. Tweety

    Tweety olduser

    Kayıt:
    24 Mayıs 2007
    Mesajlar:
    3.718
    Beğenilen Mesajlar:
    22
    Ödül Puanları:
    38
    Meslek:
    Chief Operating Officer
    Şehir:
    İzmir, Bornova
    nasıl olmuyor?
     
  5. dbbilge

    dbbilge rank8

    Kayıt:
    29 Ağustos 2010
    Mesajlar:
    31
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    edx loader zaten başlı başına hayal olmuş durumda. edx loader uygun sürümünü bulamıyorum. bulduğum ise virüslü veya gatalı çıkıyor. yani bir işe yaramıyor
     
  6. Tweety

    Tweety olduser

    Kayıt:
    24 Mayıs 2007
    Mesajlar:
    3.718
    Beğenilen Mesajlar:
    22
    Ödül Puanları:
    38
    Meslek:
    Chief Operating Officer
    Şehir:
    İzmir, Bornova
    ben kendi kullandığımı upload ediyorum hemen...
     
  7. dbbilge

    dbbilge rank8

    Kayıt:
    29 Ağustos 2010
    Mesajlar:
    31
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    çok iyi olur :)
     
  8. Tweety

    Tweety olduser

    Kayıt:
    24 Mayıs 2007
    Mesajlar:
    3.718
    Beğenilen Mesajlar:
    22
    Ödül Puanları:
    38
    Meslek:
    Chief Operating Officer
    Şehir:
    İzmir, Bornova
  9. dbbilge

    dbbilge rank8

    Kayıt:
    29 Ağustos 2010
    Mesajlar:
    31
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  10. dbbilge

    dbbilge rank8

    Kayıt:
    29 Ağustos 2010
    Mesajlar:
    31
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yeni gelen update'de de aynı sorunu yaşadım. ayrıca loaderla da çalıştıramadım.
     
  11. Fotosent3z

    Fotosent3z rank8

    Kayıt:
    7 Mart 2011
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Edx Loader 5.0.3 Artık Clienti Açmıyor Tweety Upload Ettin ama denedin mi bende aynısı vardı belki bişi olmustur diye senin upload Etttiğinide indirdim hiç bir fark yok client açılmıyor.
     
  12. konan1331

    konan1331 rank8

    Kayıt:
    13 Ekim 2010
    Mesajlar:
    8
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ellerine saglık
     
  13. konan1331

    konan1331 rank8

    Kayıt:
    13 Ekim 2010
    Mesajlar:
    8
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bottan oyuna giriyom ama charı goremıom acıl yardımm !!!
     
  14. konan1331

    konan1331 rank8

    Kayıt:
    13 Ekim 2010
    Mesajlar:
    8
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bottan oyuna giriyom ama charı goremıom acıl yardımm !!!
     
  15. konan1331

    konan1331 rank8

    Kayıt:
    13 Ekim 2010
    Mesajlar:
    8
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bnim bot sro_clienti bulmuyoo yardımm !!!!
     
  16. SeljukEmpire

    SeljukEmpire rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    748
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Botu kurduğun yerde srodir dosyası olacaktır. Dosyayı aç ve sro_clientin tam adresini yaz Run client de tamamdır. Bende Örnek: C:/Program Files/Silkroad/sro_client

    Loaderle girmek istersen viewtopic.php?f=606&t=223595

    Saygılarımla,