1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Ribot yardim!


  1. WhiteFang

    WhiteFang rank8

    Kayıt:
    31 Aralık 2008
    Mesajlar:
    136
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Sorun Cozulmustur​

    - Resim Silinmiş.
    Bot durmadan mob seciyo ama attack yapmiyo ve birsure sonra disconect yazisi geliyo ve arkadan hemen oyuna giriyo ve davam ediyo sorun nerde aceba :confused1:
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. RecLast

    RecLast rank8

    Kayıt:
    7 Mart 2008
    Mesajlar:
    4.494
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Programmer , Web Designer
    Şehir:
    Zonguldak/Düzce
    Ayarlarında hata vardır.Botu sil tekrar yükle yada ayarları sıfırla tekrar ayarla :wink1:
     
  3. WhiteFang

    WhiteFang rank8

    Kayıt:
    31 Aralık 2008
    Mesajlar:
    136
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sildim yine ayni btw ciktim botan clientless deydi bi cara giryim dedim sonra ribotu actimda bu oldu ayar fln dokunmadim zaten sadece bende mi sorun var ya :!!&%&!
     
  4. RecLast

    RecLast rank8

    Kayıt:
    7 Mart 2008
    Mesajlar:
    4.494
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Programmer , Web Designer
    Şehir:
    Zonguldak/Düzce
    Peki hangi loader la giriyorsun? Ve ribotun son çıkan mı?
     
  5. WhiteFang

    WhiteFang rank8

    Kayıt:
    31 Aralık 2008
    Mesajlar:
    136
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Son ve loadersiz giriyom clientless
     
  6. RecLast

    RecLast rank8

    Kayıt:
    7 Mart 2008
    Mesajlar:
    4.494
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Programmer , Web Designer
    Şehir:
    Zonguldak/Düzce
    ama hangi loader 2 tane loader var?