1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Revbot (agbot) yardım!


  1. _aLy_

    _aLy_ rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    589
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Merkez / AYDIN
    nuconnector u açıyorum
    "Listening for bot connection"
    yazısından kalıyo, agbotu açayım diyorum, çift tıklıyom hiç bişi olmuo? sorun ne?
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.212
    Beğenilen Mesajlar:
    306
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    Dll Setup ı Yükledin Mi ?
     
  3. _aLy_

    _aLy_ rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    589
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Merkez / AYDIN
    evet
     
  4. _aLy_

    _aLy_ rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    589
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Merkez / AYDIN
    cidden çok yardım ettiniz.. saolun.....
    çözdüm ben eyw
     
  5. kalanakse

    kalanakse rank8

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    38
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    nasıl cözdün bendede aynısı oluyor
     
  6. TuffEnuff

    TuffEnuff rank8

    Kayıt:
    30 Aralık 2007
    Mesajlar:
    600
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Unknown
    artistlik yapma lan :lol: (ben söledim cözdü Razz)
     
  7. Difficult

    Difficult rank8

    Kayıt:
    15 Mayıs 2007
    Mesajlar:
    644
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    7/24 Silkroad Online
    daha önce bi msj ın yok sen sölemeşin :lol: :lol: :lol: :lol:
     
  8. _aLy_

    _aLy_ rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    589
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Merkez / AYDIN