1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Private server hatası:S:S:S


  1. tuna3543

    tuna3543 rank8

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar bn private serverı kurdum böle bı hata verdi:S:S:S::S Lütfen yardım edermisiniz????

    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. berkozalp

    berkozalp rank8

    Kayıt:
    28 Nisan 2007
    Mesajlar:
    382
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Arkana Baksana :D
    daha yeni
    Bu pw server sayısı artsın yeminlen server traffick te azalcak bide 80 lwl char hayali olan arkadaşlar hayalleri gerçek olcak !: :lol:
     
  3. tuna3543

    tuna3543 rank8

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Beyler lütfen biriniz bana bu pw serverin içindki sro_client.exe dosyasını atabilirmi? Rapidden fln?? Nolur 10 kere yükledim hiç birinde sro_client gelmedi çok garip:S:S Lütfen acil lazım
     
  4. Non-Stop

    Non-Stop rank8

    Kayıt:
    28 Ocak 2008
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  5. tuna3543

    tuna3543 rank8

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    saol arkadaşım deniorum şu an

    Ya saolda bu seferde error 2 yerine error5 yazıor napcam:S:S Anti virüsü kapatıp yükledim yine aynı şeyi verdi:S:S
     
  6. tuna3543

    tuna3543 rank8

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Lütfen arkadaşlar yokmu yardım etcek birisi:(:(
     
  7. ___mcm___

    ___mcm___ rank8

    Kayıt:
    12 Ağustos 2007
    Mesajlar:
    4
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bende de aynı hatayı verio cvp verin lütfenn Sad Sad
     
  8. TR_Akhanzi(real)

    TR_Akhanzi(real) rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    20
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Nod 32 kullanıyorsun sanırım.

    Orda karantina bölümü olucak.

    Sro Exe gibi bi şey olması lazım. Onu ordan kaldır düzelir.
     
  9. ibo0606

    ibo0606 rank8

    Kayıt:
    9 Ağustos 2009
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar srocn hatasını bılen varmı
     
  10. ibo0606

    ibo0606 rank8

    Kayıt:
    9 Ağustos 2009
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    fembrıa bolumune gırmıyor