1. Reklam


    1. joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Pet arrow topluyor :(


  1. boolartxe

    boolartxe rank8

    Kayıt:
    20 Ağustos 2008
    Mesajlar:
    256
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Filtre bölümünden bota arrow ile bolta dont pick pet diyorum ama pet bazen topluyor bazen toplamıyor.Settings bölümünden pick via pet gibi bişede işaretli.Acaba neden topluyor olabilir ?
     
  2. Loussaine

    Loussaine rank8

    Kayıt:
    20 Haziran 2008
    Mesajlar:
    126
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    BEŞİKTAŞ
    Şehir:
    BEŞİKTAŞ
    maymundan other items açıkmı ?
    açık degilse bot topluordur pet dont pick degil normal üstten 2. sıradaki dont pick i işaretlemni öneririrm:)
     
  3. MaRJiNaL

    MaRJiNaL  

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    2.360
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Sensormatic Güvenlik Sistemler Tic. Aş. SSTD
    Bot'un "v 1.09a" olan versiyonunu kullanıyorsan sorun yaşamaman gerekir. Çünkü bu versiyonda fixlediler onu :thumbsup:
     
  4. boolartxe

    boolartxe rank8

    Kayıt:
    20 Ağustos 2008
    Mesajlar:
    256
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Versiyon 1.09 ama yine sorun var :S
     
  5. allytnc

    allytnc rank8

    Kayıt:
    7 Temmuz 2008
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aynı sorunu bende merak ediyorum pet alıp çöpleri toplatcam ama ok bolt toplamasını istemiyorum petin. Nasıl ayarlamam gerektiğini biri iyi bir şekilde açıklayabilirmi?
     
  6. boolartxe

    boolartxe rank8

    Kayıt:
    20 Ağustos 2008
    Mesajlar:
    256
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Benim demek istediğim sorun bu ama pet arrow topluyor.Ayarınıda yaptım yani :roll:
     
  7. boolartxe

    boolartxe rank8

    Kayıt:
    20 Ağustos 2008
    Mesajlar:
    256
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Beyler yardım edin neden olabilir bu sorun . Ver 1.09 kullanıyorum ama nafile. ayarlarıda doğru yaptıgıma eminim
     
  8. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.465
    Beğenilen Mesajlar:
    367
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    1.09a kullanmalısın.
     
  9. boolartxe

    boolartxe rank8

    Kayıt:
    20 Ağustos 2008
    Mesajlar:
    256
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Ver 1.09a kullanıyorum işte. ''a'' yı yazmayı unutmuşum :lol: