1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Pc 2+1 i 5+1 olarak görüo Yardım !!


  1. dark.tr

    dark.tr rank8

    Kayıt:
    24 Nisan 2007
    Mesajlar:
    335
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Dünya
    beyler 2 tane hoparlorum vardı . Pazar günü 2+1 aldım bayram harclıgı filan ^^
    simdi sorunum var . 2+1 imi 5+1 olarak goruyor ve arka 2 hoparloru aktif gibi gosteriyor .
    Youtube , oyunlar, windows seslerini duyamıyorum yardımcı olursanız sevinirim .. Google da aradım ancak cozemedım boyle sorunları olan kısıler de varmıs sanırım ama cozumunu denedım denedım olmadı. Tek işe yarayacagını dusundugum forumuma dondum Bende buraya yazdım.

    AC97 AudioConf. de resimde koyiyim .
    - Resim Silinmiş.
    gösterdigim gibi sadece onlardan ses geliyor fakat ön hoparlorlerden gelmesı gerekıyor.
    winamp tan vs ses alıyorum sadece browser(youtube,facebook... tarzi),oyunlar,windows sesleri vs yok. yardım lutfen .
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. Quater

    Quater rank8

    Kayıt:
    10 Eylül 2008
    Mesajlar:
    1.062
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Donanımı kaldırıp tekrar kurmayı dene
     
  3. E.Cartman

    E.Cartman Bilgiliyim

    Kayıt:
    9 Mayıs 2009
    Mesajlar:
    1.122
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Pc / extraloob.com
    Ses kartın uyumlu olmayabilir?
     
  4. dark.tr

    dark.tr rank8

    Kayıt:
    24 Nisan 2007
    Mesajlar:
    335
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Dünya
    hata şuymuşki yanlış yere takmısım huahua :D