1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

önemli! lütfen bakarmısınız?


  1. caspear

    caspear rank8

    Kayıt:
    9 Şubat 2009
    Mesajlar:
    73
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    gece bilgisayarı açık bırakınca çok ses çıkarıyor ve babam kapatıyor :)silkroadı srohiderla gizleyip bekleme moduna almaya çalıştım fakat bekleme moduna geçmiyor? ne yapabilirim?
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.208
    Beğenilen Mesajlar:
    301
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    ayarlarına bakalım nerede sorun var ki :S
     
  3. caspear

    caspear rank8

    Kayıt:
    9 Şubat 2009
    Mesajlar:
    73
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    beklemeye aldıktan 2 saniye sonra tekrar açılıyor :) nasıl alabilirm bekleme moduna?
     
  4. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.208
    Beğenilen Mesajlar:
    301
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    süre ayarı var demek ki onu arttır, sen ayarlardan güç denetimlerine gel orada göreceksin zati.
     
  5. caspear

    caspear rank8

    Kayıt:
    9 Şubat 2009
    Mesajlar:
    73
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    güç denetimlerinden hangi sekmede neyi değiştireceğim? birçok sayıda süre var :)
     
  6. caspear

    caspear rank8

    Kayıt:
    9 Şubat 2009
    Mesajlar:
    73
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    silkroad açık değilken bekleme modunda sorun yok ama silkroad varken hemen tekrar masaüstüne geliyor bekleme modunda kalmıyor???????
     
  7. caspear

    caspear rank8

    Kayıt:
    9 Şubat 2009
    Mesajlar:
    73
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    çözümünü bilen yokmu :( ?
     
  8. PRoFeSSiYoNaL

    PRoFeSSiYoNaL rank8

    Kayıt:
    22 Şubat 2009
    Mesajlar:
    754
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Şehir:
    İn New YorK
    bekleme moduna alınca benim bağlantım kopuyodu net kesiliyodu dogal oalrak dc yiyodu eskiden bendede vardı o problemler artık relax ım ama :D