1. Reklam


    1. joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

neden offline gözüküym(moıdlar içeri plz)


  1. RollsRoyce

    RollsRoyce  

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.730
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?

    online iken offline gözüküyom düzeltirmisiniiz
     
  2. HosenberG

    HosenberG olduser

    Kayıt:
    17 Temmuz 2007
    Mesajlar:
    2.253
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36

    giris yaparken offline göster gibi bi kutucuk var orayı tıklamıssındır extraokk
     
  3. RollsRoyce

    RollsRoyce  

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.730
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?

    cıkıs yapıyom normal giriyom yine offline gözüküyor
     
  4. EFendi

    EFendi rank8

    Kayıt:
    17 Şubat 2007
    Mesajlar:
    1.467
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    St.Tropez

    kullanıcı kont paneLinde tercihLerde ''Çevrimiçi durumumu gizle'' diye bir seçenek var onu kontroL et önce extraokk
     
  5. RollsRoyce

    RollsRoyce  

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.730
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?
  6. Fallasta

    Fallasta rank8

    Kayıt:
    9 Mart 2007
    Mesajlar:
    211
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Adamlar tüm çözümleri sunmuş başka seçenek yok sanırım Confused
     
  7. RollsRoyce

    RollsRoyce  

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.730
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?

    hepsini denedim ama halen offline yardım etseniz çok süper olur
     
  8. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.461
    Beğenilen Mesajlar:
    364
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.

    ie ayarlarında cache leri temizle komple bir restart makinana ve modemine at sonra bağlan sorun kalmaz makinan cache den okuyor sorun bu.