1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

mp sorunu


  1. Mr_J.s

    Mr_J.s rank8

    Kayıt:
    5 Haziran 2008
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaslar bot mp bitince şehire dönmesi için ayarlı o ayarını yaptım ama yinede return cekip şehire geri dönmüyor hala yaratıklara vurmaya devam ediyor bunun sorunu ne olabiLir sölermisiniz :?
     
  2. Quattro

    Quattro olduser

    Kayıt:
    25 Mayıs 2007
    Mesajlar:
    6.933
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Mühendis
    Şehir:
    UnderGround
    bot da bir secenek var mp bitince phy vuruş yaparak mobu öldür diye belki o tıklamışsındır onu kaldır mp bitince direk ışınlanır...
     
  3. Mr_J.s

    Mr_J.s rank8

    Kayıt:
    5 Haziran 2008
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    hangisi o sölermisin tam olarak
     
  4. Mr_J.s

    Mr_J.s rank8

    Kayıt:
    5 Haziran 2008
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    cvp verebilcek yoq mu kafayı yiyecem :mrgreen:
    bot öle vuruyo canavara anca yatınca towna dönüyo :?
     
  5. Black Rain

    Black Rain rank8

    Kayıt:
    17 Kasım 2007
    Mesajlar:
    10.380
    Beğenilen Mesajlar:
    2
    Ödül Puanları:
    38
    Meslek:
    Kamyon Şöförü
    Şehir:
    Bursa / Gemlik
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  6. Mr_J.s

    Mr_J.s rank8

    Kayıt:
    5 Haziran 2008
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sağolasın kardesimde bunlar işaretli sorunda burda bunlar işaretli olduğu halde dönmüyor şehire
     
  7. Mr_J.s

    Mr_J.s rank8

    Kayıt:
    5 Haziran 2008
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yok olmuyor bot sanki şehire gitmemek için sanki yeminli returnu bi türlü cekmiyor yahu bunun bi çaresi yok mu söyleyebilirmisiniz
     
  8. Black Rain

    Black Rain rank8

    Kayıt:
    17 Kasım 2007
    Mesajlar:
    10.380
    Beğenilen Mesajlar:
    2
    Ödül Puanları:
    38
    Meslek:
    Kamyon Şöförü
    Şehir:
    Bursa / Gemlik
    Botunu Sil Tekrar Yükle Düzelicektir :thumbsup:
     
  9. Mr_J.s

    Mr_J.s rank8

    Kayıt:
    5 Haziran 2008
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yahu tekrar yükledim sildim burdan yükledim botu mp bitince bir türLü şehre dönmek bilmiyor nedir buya kimsede yok bu sorun neden bn de oluyo anlamadım gitti
     
  10. taspinar

    taspinar rank8

    Kayıt:
    28 Mayıs 2008
    Mesajlar:
    9
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Kardeş Aynı Sorun Bende De Var Mp Bitiyor Bot ŞEhre Işınlanmıyor Açmış Olduğun Konun Üzerinde Bende açtım Aynı Konuyu İstemediğini KAdar Sildim Botu Tekrardan yükledim Botu Ama Gene Dönmüyor Ayarların HEpside Doğru Olduğu Halde Dönmüyor Lütfen Bir ÇAre Bulun Bize
     
  11. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Bunları doğru yaptıktan sonra town a dönmesi lazım :?
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017