1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Mbot sorunu


  1. Yabuzaa

    Yabuzaa rank8

    Kayıt:
    20 Haziran 2010
    Mesajlar:
    479
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    less

    Mbot kullaniyorum ve bot bazen mobun yanına gelip duruyor (2-3sn) kadar.Mob hareket ettigi anda attack yapmaya başlıyor bunun nedenini bilen varmı :?: :coffee:
     
  2. Kalkandelen

    Kalkandelen moderator

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.467
    Beğenilen Mesajlar:
    60
    Ödül Puanları:
    48
    Şehir:
    Antalya

    dizdiğin skillerde sorun vardır diye düşünüyorum ? attack skillerini silip tekrar secermisin ?
     
  3. Yabuzaa

    Yabuzaa rank8

    Kayıt:
    20 Haziran 2010
    Mesajlar:
    479
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    less

    Hemen deniyorum
     
  4. Yabuzaa

    Yabuzaa rank8

    Kayıt:
    20 Haziran 2010
    Mesajlar:
    479
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    less

    Olmadı :roll:
     
  5. Kalkandelen

    Kalkandelen moderator

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.467
    Beğenilen Mesajlar:
    60
    Ödül Puanları:
    48
    Şehir:
    Antalya

    >attack options < bölümünde

    >Dont attack monsters<

    işaretlimi peki ? işaretliyse işaretini kaldır ?
     
  6. Yabuzaa

    Yabuzaa rank8

    Kayıt:
    20 Haziran 2010
    Mesajlar:
    479
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    less

    işaretli değil :/
     
  7. Kalkandelen

    Kalkandelen moderator

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.467
    Beğenilen Mesajlar:
    60
    Ödül Puanları:
    48
    Şehir:
    Antalya

    o zaman en garantisi botu silip yeniden yüklemek ve yeniden ayarlamak ?